+ Responder ao Tópico



  1. Ola pessoal, tenho um pequena rede wireless com um dlink 900ap, ele configurei para rodar com um trafego de 1mb conectado a outro dwl 900ap+ que tera 2 clientes a 128kbps, estou avaliando o link atraves de ping enviando 50 pacotes de 32bytes. a quantidade de pacotes perdido varia muito, entre 0% a 50% com media de resposta de 5ms a 9ms. minha duvida e a seguinte: Quantos clientes lan posso botar neste ponto a 128?

    Estou notando tambem que a noite das 19 as 5 o sinal fica melhor chegando a 0 % de perda e a pior hora e as 11:00.

    Obrigado.

  2. eh Oyama se estah perdendo pacotes sem colocar nenhum cliente este POP nao vai suportar muita coisa nao... faz um "ping -f" e ve qual a perda, depois faz um "ping -s 1500" e ve a perda e o tempo de resposta e posta aqui... qual o link quality deste enlace?



  3. #3
    Bronius
    Tire seu link do ar e rode o netstumbler com uma antena direcional nos 360 graus, isso tah com cheiro de interferencia ou experimenta mudar de canal.

  4. Citação Postado originalmente por oyama
    Ola pessoal, tenho um pequena rede wireless com um dlink 900ap, ele configurei para rodar com um trafego de 1mb conectado a outro dwl 900ap+ que tera 2 clientes a 128kbps, estou avaliando o link atraves de ping enviando 50 pacotes de 32bytes. a quantidade de pacotes perdido varia muito, entre 0% a 50% com media de resposta de 5ms a 9ms. minha duvida e a seguinte: Quantos clientes lan posso botar neste ponto a 128?

    Estou notando tambem que a noite das 19 as 5 o sinal fica melhor chegando a 0 % de perda e a pior hora e as 11:00.

    Obrigado.
    Amigo que distancia tem entre esses 2 pontos ? Posta ai que Ja Observamos se e interferencia ou esta fora do alcance dos dwl. Outra coisa que revisao de dwl vc tem ? Atraz dele tem B1, C1, C2, da uma olhada e posta aqui.



  5. Quanto a inteferencia acho que nao deve ser pois so tem minha rede na cidade. a distância entre os dois pontos e de 700Mts, agora estou enviando os pings e piorou ta dando 89% de perda.

  6. Citação Postado originalmente por SerAntSou
    eh Oyama se estah perdendo pacotes sem colocar nenhum cliente este POP nao vai suportar muita coisa nao... faz um "ping -f" e ve qual a perda, depois faz um "ping -s 1500" e ve a perda e o tempo de resposta e posta aqui... qual o link quality deste enlace?
    Enviou 4 pacotes e esta dando de ping -f 50 a 75% perda media de 5ms de e comun o link variar pelo tempo pois como eu disse este link varia muito a perda de 0 a 80% agora esta dando 48% de perda em media. Um detalhe neste ponto que não teva comunicando e verifiquei que o conector do pigtail esta folgado na parte que conecta o radio. coloquei uma pedaco de malha de aco e melhorou. tentei soldar direto o pigtail mais nao deu certo.



  7. #7
    Bronius
    Se VC usa conector "N" veja o pino central se a solda não cristalizou , se na hora que soldar VC assoprar a solda , jah era.

  8. Citação Postado originalmente por oyama
    Quanto a inteferencia acho que nao deve ser pois so tem minha rede na cidade. a distância entre os dois pontos e de 700Mts, agora estou enviando os pings e piorou ta dando 89% de perda.
    Nessa distacia tenque funcionar a 22 MB de Velocidade, tem algo de errado ai verefique cabos, antena e principamente cabos proprietarios.



  9. #9
    Citação Postado originalmente por Bronius
    Se VC usa conector "N" veja o pino central se a solda não cristalizou , se na hora que soldar VC assoprar a solda , jah era.
    num pode soprar a solda ? uhaauhuhaua eu sempre faço isso, o que acarreta ?

  10. #10
    Bronius
    A solda cristaliza e umas partes da estrutura molecular vira diodo. Jah fez uma pedra galena? Mistura estanho com enxofre , aqueça ateh derreter e resfrie rapidamente e em 2.4Ghz a coisa eh mais séria.






Tópicos Similares

  1. Qualidade do Link da CEMIG TELECOM
    Por SantiagoMG no fórum Análises Técnicas
    Respostas: 8
    Último Post: 31-08-2017, 17:57
  2. Respostas: 6
    Último Post: 02-11-2014, 15:00
  3. Respostas: 5
    Último Post: 07-03-2006, 20:58
  4. (AJUDA) Queda da qualidade do Sinal
    Por detroyder no fórum Redes
    Respostas: 5
    Último Post: 01-11-2004, 11:19
  5. Dúvida sobre a qualidade do sinal
    Por renanmathias no fórum Redes
    Respostas: 4
    Último Post: 25-07-2004, 10:17

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L