+ Responder ao Tópico



  1. Olá. aki passo de mês sem ter problema funciona muito bem tenho 2 DWL1000AP+ e 1 SWL3300.
    Mas ja teve dia que só os clientes do SWL3300 fica ocilando caindo isso durante uns 2 ou 3 dias e depois para, e é mais quem tem placa SWL2300 cliente.

    Mas já tem + - 1 semana que todos os rádios fica ocilando ocasionando lentidão nos clientes quem tem placa Dlink cartão orinoco e SWL2300 o sinal fica igual a um lede de aparelho de som! subindo e descendo. mas quem tem placa LW2110 da LG já NÃO tem esse problema.

    Como saida estou implementando PPPOe em alguns clientes esses que suga mais outros tô usando um FW1020 da gruponet como limitador.


    Poderia ser mal gerenciamento de banda?
    Poderia ser antena rádio amplificador (todos são amplificados e usam ssid
    diferentes e canais diferentes)
    Problema de energia eletrica?
    Tem como alguem provocar esse tipo de comportamento nos meus rádios tipo
    sabotando?

    Hoje fui para a torre 5 horas da manhã sai agora tirei os rádios troquei todos cabos e conectores. quando chego aki continua ocilando só que bem menos mas atrapalha muito o acesso.

    Se alguem tiver aguma ajuda sou muito grato tô acatando todas as sugestões..

    Lamarck Sousa
    meu MSN lamarcksousa@hotmail.com

  2. #2
    Bronius
    Quando Vc diz "amplificado" eh RF amplificada?qtos W?



  3. todos tem amiplificadores de 1watt

  4. #4
    Bronius
    Nos trabalhamos muito bem soh com 50mW 17Dbm e funciona muito bem no raio de 8Km, com a potencia que Vc estah trabalhando atinge 140Km soh não vai mais longe pela curvatura da Terra,Vc pode estar sofrendo reflexões indesejadas,observe se eh no nascer do sol e por do sol onde essa frequencia viaja mais que noticia ruim.



  5. Citação Postado originalmente por Bronius
    Nos trabalhamos muito bem soh com 50mW 17Dbm e funciona muito bem no raio de 8Km, com a potencia que Vc estah trabalhando atinge 140Km soh não vai mais longe pela curvatura da Terra,Vc pode estar sofrendo reflexões indesejadas,observe se eh no nascer do sol e por do sol onde essa frequencia viaja mais que noticia ruim.

    Vc fala "muito bem num raio de 8km" mas isso com antena omni? ou p-t-p?

  6. #6
    doidoht
    Cara... Como que é sua estrutura!?
    A sua torre é no seu provedor!?
    Vc faz um P2P para sua torre e pra distribuir usa um outro AP?!
    Ou vc usa um AP numa omni e amplificador distribuindo pros clientes e e direcionando pro seu provedor!?

    Posta aí pra nóis podê trocar idéia...



  7. Citação Postado originalmente por doidoht
    Cara... Como que é sua estrutura!?
    A sua torre é no seu provedor!?
    Vc faz um P2P para sua torre e pra distribuir usa um outro AP?!
    Ou vc usa um AP numa omni e amplificador distribuindo pros clientes e e direcionando pro seu provedor!?

    Posta aí pra nóis podê trocar idéia...

    oi os três radios ficam na mesma torre e o link com servidor fica proximo da trorre vai tudo por cabo de rede.

    agora pouco acressentei uma letra no ssid e parou de ocilar. o que ocila num é só o trafego mas o cinal mesmo.

    pode ser gerenciamento mas deixo os cabo de rede desligados e os aps ligados o pessoal conecta mas não trafega para testar. mas o sinal continua caindo.

    pode ser provocado por alguem um concorrente por exemplo? tem alguma forma manual de provocar isso?

  8. Bah vc ta numa confusao tremenda, me fala quantos pontos de acesso vc tem, quantos clientes tem em cada ponto que que distancia eles estao de cada ponto, que canais vc esta usando que tipo te antena etc... da uma geral que sem duvidas alguem vai ter uma dica boa pra vc.



  9. Citação Postado originalmente por patrickcanton
    Bah vc ta numa confusao tremenda, me fala quantos pontos de acesso vc tem, quantos clientes tem em cada ponto que que distancia eles estao de cada ponto, que canais vc esta usando que tipo te antena etc... da uma geral que sem duvidas alguem vai ter uma dica boa pra vc.
    tenho três aps em uma unica torre + - 43 em cada, o mais longe esta a 1,5km uso cada rádio um canal diferente e ssid tb ex: ap1 canal 01 ap2=5 ap3=11.. tenho uma antena 8dbi (hyperl..) e 2 de 15dbi (seitel) omni..

    Já revisei ate a energia do local.....

    Outra os rádios que estão mais ocilando estão na mesma caixa no alto da torre poderia ser isso?

  10. Citação Postado originalmente por lamarck
    Citação Postado originalmente por patrickcanton
    Bah vc ta numa confusao tremenda, me fala quantos pontos de acesso vc tem, quantos clientes tem em cada ponto que que distancia eles estao de cada ponto, que canais vc esta usando que tipo te antena etc... da uma geral que sem duvidas alguem vai ter uma dica boa pra vc.
    tenho três aps em uma unica torre + - 43 em cada, o mais longe esta a 1,5km uso cada rádio um canal diferente e ssid tb ex: ap1 canal 01 ap2=5 ap3=11.. tenho uma antena 8dbi (hyperl..) e 2 de 15dbi (seitel) omni..

    Já revisei ate a energia do local.....

    Outra os rádios que estão mais ocilando estão na mesma caixa no alto da torre poderia ser isso?
    Carra nessa distacia nao precisa de amplificador acho que eles estao gerando ruido nos seus Aps, tente tirar os amplificadores e verefica como eles se comportam.



  11. #11
    Bronius
    Citação Postado originalmente por lamarck
    Citação Postado originalmente por Bronius
    Nos trabalhamos muito bem soh com 50mW 17Dbm e funciona muito bem no raio de 8Km, com a potencia que Vc estah trabalhando atinge 140Km soh não vai mais longe pela curvatura da Terra,Vc pode estar sofrendo reflexões indesejadas,observe se eh no nascer do sol e por do sol onde essa frequencia viaja mais que noticia ruim.

    Vc fala "muito bem num raio de 8km" mas isso com antena omni? ou p-t-p?
    onmi e na ponta cliente grade ou yagi depende da distancia tente garantir uns -78Dbm






Tópicos Similares

  1. Respostas: 21
    Último Post: 17-07-2006, 21:54
  2. Não consigo configurar firewall
    Por buosinet no fórum Servidores de Rede
    Respostas: 5
    Último Post: 29-11-2004, 19:09
  3. CUPS ( Não consigo imprimir ) CL8
    Por da_an no fórum Servidores de Rede
    Respostas: 1
    Último Post: 23-05-2002, 18:52
  4. Não consigo exergar o linux no windows
    Por sandalo no fórum Servidores de Rede
    Respostas: 1
    Último Post: 13-05-2002, 08:46
  5. Não consigo configurar firewall
    Por buosinet no fórum Servidores de Rede
    Respostas: 1
    Último Post: 28-03-2002, 21:44

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L