Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Micro não liga...

    Estou tendo um probleminha com o meu micro aqui em casa, nunca vi isso por ai.
    Quando ligo ele, as vezes, ele não carrega nada, como se ele estivesse no modo "dormindo". Quando isto acontece, ele só ligará se eu apertar o botão reset (nem sempre ele liga na primeira "resetada ").
    Alguém ai sabe qual é a razão deste problema?

  2. #2
    Visitante

    Padrão Micro não liga...

    sei lá, estranho, já vi algo parecido quando as memórias tinham problemas, ali elas tão boas?



  3. #3
    LenTu
    Visitante

    Padrão Micro não liga...

    po... mto estranho von...

    tenta desligar de outros modos.... com halt... ou poweroff.... de repente...

    :wink:

  4. #4

    Padrão Micro não liga...

    Lentu, o problema dele é que ele é ruindows...(Não reclamem, o micro não é meu) ehehhe

    Vou dar uma testada nas memórias dele...
    Será que o memtest pega este tipo de erro?



  5. #5

    Padrão Micro não liga...

    esse problema deve ser fonte, sua fonte deve ser ATX certo?

    d uma olhada no www.guidohardware.com.br, lah vc encontra algumas dicas d resolver esse prob, pq eu to meio enferrujado hehe

    []'s

  6. #6

    Padrão Micro não liga...

    Legal, estava suspeitando disso...

    vou trocar a fonte dele por alguns dias e ver no que dá...

    Sim é ATX...

    Valeu



  7. #7

    Padrão Micro não liga...

    Eu sou meio enferrujado em hardware mesmo, mas parece que isso eh FONTE , quase na certa ... ou claro na pior das hipoteses pode ser a placa mae, mas eu veria a fonte primeiro, ate porque eh mais barato hehe, no caso ela so funciona quando da um reset, talvez algum sinal na placa mae, bom nao sou bom nisso a bronca eh esse as vezes.. eu tive um problema dele... tinha que ficar la "massageando" o butao do power/reset para ver se ele ligava.... e era placa mae, tive que trocar ela, outro prob q eu tive era no HD, que as x nao funciona as x sim.. mas depois que ligava rodava blza, bom, era oxidacao na placa logica dele. talvez seja oxidacao na sua mobo

    bom eh soh isso que eu sei e o q e acho hehe

  8. #8

    Padrão Micro não liga...

    Oxidação, acho difícil... a não ser que ela tenha algum defeito de fabricação..., pois eles deveriam passar uma resina sobre a placa, para que isto não aconteça. Porém, sabe como é né.... as vezes o cara não passou direito e ai vai...
    hehehe

    Valeu



  9. #9
    Systello
    Visitante

    Padrão Micro não liga...

    Fala cara,

    Se sua fonte está passando corrente , ela não está ruim, esse tipo de problema pode ter várias causas:

    Memoria defeituosa - tente limpar os contatos com uma borracha branca macia, geralmente ajuda bastante, e troque de slot ( caso possua somente um módulo)

    Placa mãe - Verifique se os capacitores de sua placa mãe estão "estufados", capacitores genéricos incham com pouco tempo de uso.

    Caso não seja alguma dessas opções, retire a mémoria e verifique se a placa mãe emite algum "Beep Beep" , Se emitir o Beep, bom sinal a placa está ok! caso não emita um beep retire o Processador e verifique se emite um Beep longo, se emitir Blz senão pode ser algo relacionada a placa mãe!

    OBS : É lógico que o PCSPEAKER tem que estar conectado corretamente, senão vc não ouve nada.

    Espero que ajude,
    Abraços
    Rodrigo

  10. #10

    Padrão Micro não liga...

    Boas dicas cara... valeu.

    Ainda não consegui abrir o micro, pois ele esta sendo usado constantemente.. qdo eu tiver um tempo, eu vejo isso.
    Não sabia desta dica dos capacitores.. show



  11. #11

    Padrão Micro não liga...

    Citação Postado originalmente por Systello
    Fala cara,

    Se sua fonte está passando corrente , ela não está ruim, esse tipo de problema pode ter várias causas:
    soh passar corrente naum indica um status ok para uma fonte, ele deve ser regular, trabalhar da menira correta todo o tempo.

    d qq maneira, toda sugestao eh bem vinda :P :P :P

    []'s

  12. #12
    Systello
    Visitante

    Padrão Micro não liga...

    Citação Postado originalmente por demiurgo
    Citação Postado originalmente por Systello
    Fala cara,

    Se sua fonte está passando corrente , ela não está ruim, esse tipo de problema pode ter várias causas:
    soh passar corrente naum indica um status ok para uma fonte, ele deve ser regular, trabalhar da menira correta todo o tempo.

    d qq maneira, toda sugestao eh bem vinda :P :P :P

    []'s
    Eu sei cara concordo com vc, oq eu falei acima está relacionado somente ao problema dele, que eu acho que não tem a ver com a fonte (90% de não ser a fonte a causadora do problema citado), a fonte quando está com problemas, o computador não liga de jeito nenhum, se a tensão enviada a placa mãe for maior que a correta, a placa pode queimar e se for menor ela não liga !
    O micro do cara liga, porém fica com a tela do monitor preta, por isso acho que não ter a ver com a fonte.

    mas valeu, qualquer dica pode ajudar o cara!

    Abraços



  13. #13

    Padrão Micro não liga...

    Findas as discussões o Systello tem razão, .. não é a fonte, pluguei a minha fonte lá e não rolou nada, ele continua ligando só depois de alguns resets...

    Agora é que vem a parte ruim:
    Não tenho o manual da mb e ela está sem o pc speaker... tentei de todas as maneiras que pude, fazê-lo funcionar no tapa, mas não rolou :x
    Passei um memtest nele por 4h e ele não reprovou em nenhum dos testes.
    Acho que tem uma grande chance de ser a memória, pois eu me lembro que tive muito trabalho para instalar elas... tive que praticamente usar um martelo para tal, elas não encaixavam de jeito nenhum.
    Reparei que a placa mãe esta meio "abaulada" (torta).
    Porém, como não tenho o pc speaker, fica difícil decidir se é o processador ou a memória.. pois quando o micro não liga, ele não dá nem aquele sinal do processador (as três luzes do teclado darem uma piscada) de que ele foi iniciado.
    Tem alguma outra maneira de identificar isto, ou é só fazendo uma permuta na máquina?

  14. #14

    Padrão Micro não liga...

    vai fazendo testes por etapas, tipo troca as memória e testa, se nada mudar troca o processador se não for dai sim tem grandes chances de ser a MB.

    Mas faça isso se vc tiver outros materiais claro... Não tô te sugerindo comprar tudo só pra testar.... :twisted: :twisted:



  15. #15

    Padrão Micro não liga...

    Citação Postado originalmente por gustavo_marcon
    vai fazendo testes por etapas, tipo troca as memória e testa, se nada mudar troca o processador se não for dai sim tem grandes chances de ser a MB.

    Mas faça isso se vc tiver outros materiais claro... Não tô te sugerindo comprar tudo só pra testar.... :twisted: :twisted:
    Então colega, o meu problema, é não ter processadores, ou memórias equivalentes para testar os micros aqui.,...
    memória eu até tenho, mas processador nem pensar..

  16. #16

    Padrão Micro não liga...

    vonlinkerstain, meu caro... acho que tenho a chave pra a resolução do seu problema...

    Eu tenho um Pc aqui igualzinho ao seu: Se apartar o botão, liga, mas dome, dorme... ai eu preciso apertar o liga-desliga de novo e ai funciona...

    O PC é um pentium3 de 800Mhz dessas placas Pc-chips vagaus. O processador coitado nem esquenta depois de um dia inteiro de funcionamento (era pra estar quente)

    Qual a capacidade de sua fonte? bote uma de 350Wats que resolve. pois o processador não consegue sair da hibernação com baixas voltagens e o nucleo precisa estar a uma certa temperatura.

    Ah e a propósito a minha placa está perfeita (capacitores, filtros, reguladores)



  17. #17

    Padrão Micro não liga...

    Interefante pedro
    ehhe
    Este problema só começou a acontecer agora, e faz tempo que o micro funciona... (Talvez seja por causa deste frio!!) engraçado nunca vi disto

    É um k6 II...
    Vou seguir a sua dica e tentar ligar ele, de manhã cedo, sem o hd, e os cds. Se funcionar, com certeza é a fonte!
    Valeu pela dica mano

  18. #18

    Padrão Micro não liga...

    Beleza cara...

    O daqui também começo ah um tempo atrás, funcionava normalmente.

    (uma piada pra variar = será que não é o Ruindows? )



  19. #19

    Padrão Micro não liga...

    ae von .....

    existem pl. mae que quanto estaum em curto elas disativam a placa
    um outro detalhe tambem, e a questaum da placa de video.

    vai uma sugestaum dismonte a maquina por inteiro passe borracha ou limpa contato, na memoria, video, rede, modem esse tipo de coisa para limpar os contatos pergunta qual a potencia da fonte? as vezes a fonte não esta suportando a quantidade de equipamentos.
    quando vc for montar deixe apenas o que liga a maquina tipo memoria, processador, video mais nada. me manda qual o modelo da placa mae que eu acho o manual para vc.
    vale tambem resetar a bios dela.
    meu msn é [email protected] se conecta

  20. #20
    Systello
    Visitante

    Padrão Micro não liga...

    Fala cara, olha só, é muito dificil um processador dar problemas desse tipo, é muito mais provavel que o problema esteja na sua placa mãe, a sua memória, eu acho que está ok, porém memória é um dos itens de hardware mais problemáticos......
    Vc verificou os capacitores de sua placa mãe ????
    quando eles estão ruins as suas "cabeças" ficam estufadas conforma na figura abaixo:

    http://www.clubedohardware.com.br/fotos/capacitores.jpg

    continuo achando que seu problema é esse, pois aconteceu comigo mesmo, e com alguns computadores da empresa onde trabalho...

    Caso seja esse o problema existem alguns técnicos de eletronica (O cara tem que ser muito bom) que realizam a troca desses capacitores, mas cuidado, é sempre uma operação perigosa!

    Cara outra coisa que eu não tinha pensado antes, o que é pouco provavel que resolva seu problema mas não custa nada tentar, vc já verificou se é o botão do seu gabinete (botão de power) ??? tente trocar o de power pelo de reset !

    Enfim, continuo achando que são seus capacitores, ou algo na placa mãe!

    Mas tente nos avise se deu certo !!

    Abraços cara!