Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal instalei o Fedora Core 1 ele fez a instalação perfeita correu tudo bem, reiniciou normal mas nahora de carregar o sistema ele não carrega a tela fica preta e trav geral???
    Tenho espaço no hd (8Giga) tenho memoria tb (256) processador AMD 2.2 não sei oq pode estar travando ele na hora de iniciar...ja reinstalei e nada...ele faz tudo normal e depois não inicia..
    OQ pode ser?????

  2. acho q vc tah pau no X, tenta dar uns CRTL-ALT-F2 pra finalizar o X e ver se consegue voltar a shell text, e edita o /etc/inittab e altera a init defaul pra 3

    id:3:initdefault:

    []'s



  3. #3
    bemanuel_pe
    Em que ponto ele trava?
    Digo em que momento da inicialização?

  4. #4
    EmersonFreitas
    como também esta acontecendo a mesma coisa como eu faço para editar esse linha que programa usar? no modo texto?



  5. #5
    Spelk
    Inicia ele em modo texto e depois tente reconfigurar o modo gráfico:

    #redhat-config-xfree86 --reconfig






Tópicos Similares

  1. SOCORRO!!! o Squid e Samba não inicia
    Por fabianowest no fórum Servidores de Rede
    Respostas: 2
    Último Post: 06-10-2006, 22:30
  2. Socorro, o Putty não inicia!!!
    Por georgemattos no fórum Servidores de Rede
    Respostas: 8
    Último Post: 03-03-2006, 23:48
  3. java.class não inicia no slackware 10. Socorro!!!
    Por rpapa no fórum Linguagens de Programação
    Respostas: 1
    Último Post: 10-05-2005, 19:51
  4. Não inicia.
    Por vandemberg no fórum Servidores de Rede
    Respostas: 4
    Último Post: 25-04-2003, 13:31
  5. script que nao inicia no boot
    Por demiurgo no fórum Servidores de Rede
    Respostas: 1
    Último Post: 17-03-2003, 17:02

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L