+ Responder ao Tópico



  1. #1
    marcelloduarte
    Visitante

    Padrão Socorro! Onde fui me meter!!!

    Caros,

    Fui inventar de pegar um notebook para arrumar,
    o dono do note me disse que ele não conseguia mais
    acessar seu disco CLICK! 40 da IOMEGA. O problema e que
    nesse note esta instalado o Window$ 2000 e eu não sei nada desse
    OS ..!!! Andei dando uma olhada nos serviços e notei que tem um serviço com este nome: Armazenamento removível , mas ele esta parado, e quando tento inicia-lo ele me diz:

    "Não foi possivel iniciar o serviço Armazenamento removível em computador local.
    O serviço não retornou um erro. Isto poderia ser um erro interno do Windows ou um erro interno do serviço."

    Ja reistalei o driver da iomega e não adianta nada, ele ve o drive mas diz que não tem disco nele.

    Sei que o forum não e de window$, mas não conhece nenhum desse sistema.



    Agradeço a ajuda!!!

  2. #2
    spider
    Visitante

    Padrão Socorro! Onde fui me meter!!!




  3. #3
    Fabiano2
    Visitante

    Padrão Socorro! Onde fui me meter!!!

    Talvez seja um pen drive q o cara usava....


    se ajudei, blz.....

    []'s

    Fabiano

  4. #4
    marcelloduarte
    Visitante

    Padrão Socorro! Onde fui me meter!!!

    Ja postei no forum que vc me indicou mas ate agora nada. Mas valeu.

    Fabiano2, acho que é esse serviço "Armazenamento removível" que esta dando problema. O que faço no window$ quando um serviço não inicia? Da p/ instalar de novo o serviço??




    Valeu