+ Responder ao Tópico



  1. #1
    henriquelinhares
    Não estou entendendo mais nada... configurei a rede e o dsl aqui , foi tudo na moral, conecto e funciona tudo certo, mas tipo se eu para uma minuto de navegar parece q cai o velox, ai eu tenho q entrar na pagina do velox e conectar novamente... pq esta acontecendo isso/???
    o q eu tenho q fazer??? :?:
    distro : redhat 9
    valeu :twisted:

  2. #2
    Carlos_Radlink
    Citação Postado originalmente por henriquelinhares
    Não estou entendendo mais nada... configurei a rede e o dsl aqui , foi tudo na moral, conecto e funciona tudo certo, mas tipo se eu para uma minuto de navegar parece q cai o velox, ai eu tenho q entrar na pagina do velox e conectar novamente... pq esta acontecendo isso/???
    o q eu tenho q fazer??? :?:
    distro : redhat 9
    valeu :twisted:
    voce tem algum script para autenticacao do velox?
    se nao pegue na internet.

    dai voce pode fazer um script tipo:

    que verifica se esta pingando para www.veloxzone.com.br se nao estiver ele roda o script de autenticacao.

    ai voce coloca isso no crontab -e para rodar de 1 em 1 minuto

    []'s






Tópicos Similares

  1. Respostas: 4
    Último Post: 13-02-2013, 16:11
  2. Internet esta caindo toda a hora
    Por perdiga no fórum Servidores de Rede
    Respostas: 19
    Último Post: 01-06-2005, 10:09
  3. Erro Windows diz que samba nao esta seguro !!! :-(
    Por aspenbr no fórum Servidores de Rede
    Respostas: 5
    Último Post: 07-01-2005, 06:45
  4. VPN parece que pára
    Por guilhermeholtz no fórum Servidores de Rede
    Respostas: 2
    Último Post: 15-06-2004, 11:05
  5. Respostas: 2
    Último Post: 23-12-2002, 12:55

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L