+ Responder ao Tópico



  1. #1
    ola amigos.. gostaria da ajuda de vcs para me esclarecerem algumas duvidas.
    estou pensando em montar uma rede wireless 802.11b que funcione a pelo menos 2mbps com um AP ligado a uma antena omni de 15dBi servindo a alguns clientes sem antenas externas, sendo q o cliente mais longe fica a uns 420 metros do meu apt e possui 2 predios como obstaculo. será q o link irá funcionar?? e se eu usar uma antena direcional de 24dbi neste cliente?? qq sugestao sera bem-vinda..valews

  2. #2
    spider
    olá amigo, se vc coclocar uma antena de Omni de 15 dbi no ap, e os clientes q vc for instalar nao tiverem antena externa, eles precisam de visada, completamente (completamente msmo)... limpa sem nada na frente até uns 300metros +/-, e eles vao precisar de uma antena q saia da placa ou o aparelho wireless deles e veja sua antena, pode ser pequena msmo... agora esse cliente a 420m, q esta atras de 2 predios... nao funfa msmo... sem chance... com a antena de 24 dbi, só se só tiver 1 predio e talvez funcione.... o certo, mesmo era um jeito de tentar fugir desses predio, talvez colocando o AP em outro lugar e montando pra vc um "cliente",q servirá como gateway, para toda a rede... ;-)

    qualquer duvida posta aeeee!!!!!!!!!



  3. #3
    valew!! spider...

  4. #4
    e com duas antenas de 24dbi, uma de cada lado, sera q funfa a 1mbps??



  5. #5
    spider
    cara, se vc alinhar muito perfeitamente e num tiver ruido nenhum... talvez, mas eu num arriscaria não... ;-)

  6. teoricamente não funciona...... mas se vc quiser arriscar!!!
    corre o risco de dar certo,



  7. #7
    Jesael
    depende muito das condições. Tem um provedor aqui no meu bairro que está no topo de um prédio, uns 400 metros de distância. Entre ele e minha mesa estão esta distância e mais 3 paredes e um telhado de telhas cerâmicas, quase sempre molhado. O sinal entra rachando aqui, chega a atrapalhar meus testes. 11MB direto.

  8. #8
    Citação Postado originalmente por Jesael
    depende muito das condições. Tem um provedor aqui no meu bairro que está no topo de um prédio, uns 400 metros de distância. Entre ele e minha mesa estão esta distância e mais 3 paredes e um telhado de telhas cerâmicas, quase sempre molhado. O sinal entra rachando aqui, chega a atrapalhar meus testes. 11MB direto.
    mas este provedor usa amplificador??quais antenas vcs usam?? agradeço a ajuda de todos..



  9. #9
    spider
    cara com amplificador... certeza!!!!! q funciona... sem não dá msmo, eu acho...






Tópicos Similares

  1. Respostas: 3
    Último Post: 25-11-2002, 18:22
  2. NMBD funciona, SMBD nao :(
    Por no fórum Servidores de Rede
    Respostas: 6
    Último Post: 12-11-2002, 12:37
  3. Commando ping funciona, mas telnet e ftp NÃO !!!!
    Por AndrewAmorimdaSilva no fórum Servidores de Rede
    Respostas: 5
    Último Post: 31-10-2002, 12:44
  4. autenticação do ncsa_auth no RedHat 8 naum funciona
    Por Elvis no fórum Servidores de Rede
    Respostas: 0
    Último Post: 22-10-2002, 02:01
  5. Função Mail() não funciona
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 26-09-2002, 16:55

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L