+ Responder ao Tópico



  1. #1
    horst
    Pessoal, ja fiz de tudo... troquei conectores, antena omni, cabo, antenas tudo, mas de um mes pra ca, o meu AP2000 q tem em um edificio, aparece uns ruidos absurdos de -80dBm, oscilando, ja fiz troca de tudo quanto foi knal, mas nao adianta, pior... isso ocorre em um outro ponto que tenho tambem na mesma rua, mas a uns 2km de distancia !

    minha estrutura ta assim

    edificio 1 AP2000

    card A Omni 8DBi Hyper
    card B Direcional Zirok

    edificio 2 AP2000

    card A Direcional Zirok, duas com sliter hyperlink e uma na Vertical
    card B Omni 8DBi Hyper

    Obs. no card A, tenho duas antenas com spliter, ja revise tudo, mas to em duvida se ta dando pau pois uma das antenas ta na VERTICAL e outra na HORIZONTAL !! sera que tenho que deixar elas em uma polariazacao apenas ??

  2. kra, eu nunca tentei colocar uma antena horizontal e uma vertical no msm splitter, nao acho isso legal na verdade

    agora pra saber sobre sua interferencia: vc tem concorrentes? ou ainda, empresas q trabalham com wireless na sua cidade? vc pode ter ruido a partir deles

    para medie, use o netstumbler em uma dass suas bases e veja o q vc consegue pegar, dependendo das redes q vc encontrar, altere seus canais para outros q naum estejam concorrentes com outras redes

    []'s



  3. kra, eu nunca tentei colocar uma antena horizontal e uma vertical no msm splitter, nao acho isso legal na verdade

    agora pra saber sobre sua interferencia: vc tem concorrentes? ou ainda, empresas q trabalham com wireless na sua cidade? vc pode ter ruido a partir deles

    para medie, use o netstumbler em uma dass suas bases e veja o q vc consegue pegar, dependendo das redes q vc encontrar, altere seus canais para outros q naum estejam concorrentes com outras redes

    []'s

  4. antenas omni sujam mto o sinal. tente fazer uma comunicacao ponto a ponto desligando as omnis pra ver se sao delas mesmo...



  5. Nunca fiz isso... MSSS
    Acho q. essa interferencia é por causa da 2 antena invertidas, MSS faca um teste pratico, desligue o spliter e deixe apenas uma antena.. e veja se tem inferencia, se parar a oscilacao , ai.. fica facil saber o problema..

    [ ]'s
    Rodrigo






Tópicos Similares

  1. PPPoE ajuda a reduzir clientes nos cartoes?
    Por cooperrj no fórum Redes
    Respostas: 5
    Último Post: 22-03-2008, 16:02
  2. AP2000 Troquei os cartoes perdi acesso WEB
    Por JULIANOPASTORE no fórum Redes
    Respostas: 2
    Último Post: 07-09-2007, 06:50
  3. PROBLEMA COM REDE LENTA NOS CARTOES SENAO!
    Por Silvawireless no fórum Redes
    Respostas: 6
    Último Post: 31-10-2006, 07:17
  4. AP2000 com 2 cartoes não funciona.
    Por UltraFox no fórum Redes
    Respostas: 8
    Último Post: 02-06-2006, 13:10
  5. Como Medir Ruido no POP ?
    Por UltraFox no fórum Redes
    Respostas: 4
    Último Post: 18-05-2006, 13:08

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L