+ Responder ao Tópico



  1. #1
    Ola pessoal,

    Estou usando 2 SWL3300 no modo AML para fechar um link de 17Km (detalhe: as 2 pontas estao com amplificador).
    O que tem ocorrido constantemente, é que uma das pontas está travando. No caso, a que está travando é a que está na mesma torre que tem o meu AP (swl3300 também).

    O que pode estar acontecendo?
    - Melhorar o aterramento dessa torre?
    - Verificar o nobreak?
    - Verificar a rede elétrica?
    - Dar uma cdistancia maior entre AP e AML?

    Grato pelas dicas.

  2. #2
    Aterramento... pode ser...
    Ja tenho colocar duas caixas hermeticas... uma so com energia e outra com os APs... tenta ai... ahh... tenta tb fazer atualizacao de firmware... ok..



  3. #3
    tractor
    Citação Postado originalmente por Anonymous
    Ola pessoal,

    Estou usando 2 SWL3300 no modo AML para fechar um link de 17Km (detalhe: as 2 pontas estao com amplificador).
    O que tem ocorrido constantemente, é que uma das pontas está travando. No caso, a que está travando é a que está na mesma torre que tem o meu AP (swl3300 também).

    O que pode estar acontecendo?
    - Melhorar o aterramento dessa torre?
    - Verificar o nobreak?
    - Verificar a rede elétrica?
    - Dar uma cdistancia maior entre AP e AML?

    Grato pelas dicas.
    Carinha, verifica o nível de sinal entre as duas, as vezes pode ser isto ou a frequência que está usando pra eles, tente colocar frequências bem distantes uma da outra, e outro conselho não use amplificador, coloque uma antena de maior galho que os resultados são melhores ....

  4. #4
    fabio.eng
    Caixa hermétic não é isolante elétrico e, por isso, conduz energia. Tivemos o mesmo problema devido a aterramento, porém vale a pena checar o amplificador; pode estar gerando ruído dentro do ambiente da caixa.






Tópicos Similares

  1. CONECTIVA 9 NO MODO GRAFICO NAUM INSTALA
    Por copynow no fórum Servidores de Rede
    Respostas: 2
    Último Post: 29-07-2003, 12:37
  2. cores no modo texto
    Por beastie no fórum Servidores de Rede
    Respostas: 2
    Último Post: 04-06-2003, 22:28
  3. Permissões no modo texto ..
    Por Edu no fórum Servidores de Rede
    Respostas: 2
    Último Post: 22-05-2003, 08:31
  4. samba no modo SHARE
    Por argonilton no fórum Servidores de Rede
    Respostas: 4
    Último Post: 25-02-2003, 12:07
  5. Impressão no modo gráfico
    Por maacnet no fórum Servidores de Rede
    Respostas: 0
    Último Post: 06-01-2003, 21:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L