+ Responder ao Tópico



  1. #1
    o meu ap900 esta dando um serto trabalho pois em modo cliente só fica caindo de minuto em minuto as estatisticas internas são
    no ap:
    Send Good Packets 11663
    Dropped Packets 1392
    Recv Good Packets 12021
    Dropped Packets 1

    no ap em modo cliente:
    Send Good Packets 6336
    Dropped Packets 696
    Recv Good Packets 34116
    Dropped Packets 0
    utilisei uma placa dwl520 e o sinal não caia e ficava sempre em 72%.
    alguma sugestão?

  2. Como sempre, utilize semple o firm 3.02 e arranque a antena interna dele (faca isso por sua conta, pois perde a garantia). outra coisa que é sempre bom fazer e trocar o canal de trabalhao.



  3. po, eu tbm passei pelo mesmo prob ontem.... vixi... q vergonha!!! eu acabei colocando um wet11 hahahha

    amanha eu vou fazer o q vc sigeriu oyama!!!

    []'s

  4. qual e a vantagem em cortar a antena interna , os cartao orinoco tambem tem a mesma antena interna



  5. eh qo orinoco quando vc coloc o pigtail a antena eh desabilitada, o q naum acontece co o ap900






Tópicos Similares

  1. Problema com o ssh pelo windows !!!
    Por embbr no fórum Servidores de Rede
    Respostas: 1
    Último Post: 01-07-2002, 18:10
  2. problemas com o IMP
    Por marlonfuchs no fórum Servidores de Rede
    Respostas: 0
    Último Post: 27-06-2002, 08:13
  3. problemas iptables
    Por cyberrato no fórum Servidores de Rede
    Respostas: 1
    Último Post: 07-06-2002, 10:47
  4. PHP - novato com problemas !
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 03-06-2002, 20:30
  5. Problemas ao adicionar o samba ao dominio nt
    Por clmr no fórum Servidores de Rede
    Respostas: 0
    Último Post: 23-04-2002, 10:31

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L