+ Responder ao Tópico



  1. Amigos meu AP2000 proxim tava normal até eu abilitar a opção intra bss que inibe os clientes (tem uma opcao chamada block intrabss ativa ela... ) qundo ativei consequentemente tive de da um reboot no AP2000 ai fudeu tudo o rádio ta mandando sinal normal só que é só o MAC adress que aparece para o cliente o SSID não. e não consigo nem conectar no AP via antena.
    AI vim aki para o servidor para acessar via rede quando digito o IP dele não encontra já usei o scan list que vem no cd só permite trocar ip e mask e get.

    outra que notei: pelo scan list tem uma opção de TFTP server IP Adress e Image File Name essas opções não estavão abilitadas quando comprei o AP2000 ele só tem 15 dias de uso.

    Qualquer ajuda será MUITO BEM VINDA.

  2. outra eu já resetei ele pelo botão que tem nele as configurações voltaram original mas como citei a opção TFTP Server IP e Image File estão habilitadas coisa que no padrão não tinha.



  3. Obrigado pela ajuda foi só atualizar a firmwar via TFTP e meu rádio já esta funcionando normal.......

    Muito obrigado amigos....

  4. #4
    Carlos_Radlink
    Citação Postado originalmente por lamarck
    Amigos meu AP2000 proxim tava normal até eu abilitar a opção intra bss que inibe os clientes (tem uma opcao chamada block intrabss ativa ela... ) qundo ativei consequentemente tive de da um reboot no AP2000 ai fudeu tudo o rádio ta mandando sinal normal só que é só o MAC adress que aparece para o cliente o SSID não. e não consigo nem conectar no AP via antena.
    AI vim aki para o servidor para acessar via rede quando digito o IP dele não encontra já usei o scan list que vem no cd só permite trocar ip e mask e get.

    outra que notei: pelo scan list tem uma opção de TFTP server IP Adress e Image File Name essas opções não estavão abilitadas quando comprei o AP2000 ele só tem 15 dias de uso.

    Qualquer ajuda será MUITO BEM VINDA.
    No AP 2000 tem um botao de reset, pressiona ele por 10 segundos que ele vai zerar sua configuracoes dai voce pode configurar ele novamente.
    Acesse ele via browser e configure tudo novamente






Tópicos Similares

  1. AP2000 não inicializa mais
    Por xandemartini no fórum Redes
    Respostas: 3
    Último Post: 07-12-2005, 07:31
  2. Nagios não manda email
    Por dudars no fórum Servidores de Rede
    Respostas: 2
    Último Post: 28-09-2005, 20:21
  3. Sercundario não manda dados para o primario
    Por gilmarcabral no fórum Servidores de Rede
    Respostas: 3
    Último Post: 16-05-2005, 09:09
  4. qmail não manda
    Por Bruno no fórum Servidores de Rede
    Respostas: 1
    Último Post: 17-01-2005, 18:14
  5. nao manda e nem recebe email
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 26-12-2002, 00:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L