+ Responder ao Tópico



  1. #1
    serhumano
    Eu fui rodar o Half-Life no Cedega e ficou lento... pq??
    não postei isso no forums sobre jogos pq é sobre o erro que estou procurando .. nada sobre o jogo.... OBrigado..
    falow..
    Eu uso uma NVidia Gforce..... eu instalei ela.. preciso configurar algo depois de instalar?? obrigado..

  2. #2
    rffgo
    Apesar de não saber qual versão do Linux esta usando, mas precisa instalar um driver da NVidia pro Linux. Esse driver não vem junto ao Linux. Se estiver rodando o SUSE, basta usar o YOU que ele irá baixar o driver pra você. Mas senão, entre no site da NVidia e procure pelo driver pra Linux (http://www.nvidia.com/content/drivers/drivers.asp)
    Um abraço



  3. #3
    serhumano
    Uso slackware 10...
    mas eu já baixei.. e já instalei..
    precisa mudar alguma configuração depois de instalar??? tipo pra setar..
    é pq antes de instaflar o half life ficava lento e meio feio no WINE...
    depois de instalar ficou do mesmo jeito..
    mas no lsmod... aprece NVidia lá..

  4. #4
    serhumano
    alguém pode me ajudar?






Tópicos Similares

  1. GeForce 2 Mx Integrada - A7N266 - VM
    Por Neckratal no fórum Servidores de Rede
    Respostas: 1
    Último Post: 17-01-2004, 13:38
  2. GeForce TI 4200
    Por PiTsA no fórum Servidores de Rede
    Respostas: 4
    Último Post: 03-10-2003, 16:01
  3. GeForce 2 MX 400 Conectiva??
    Por c4f0f0 no fórum Servidores de Rede
    Respostas: 11
    Último Post: 01-08-2003, 15:31
  4. NVIDIA GeForce 4 DDR não funfa!
    Por NoiseMaster no fórum Servidores de Rede
    Respostas: 7
    Último Post: 09-03-2003, 22:49
  5. NVIDIA GeFORCE MX200
    Por eprl no fórum Servidores de Rede
    Respostas: 3
    Último Post: 08-01-2003, 13:40

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L