Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    Carlos_Radlink
    Visitante

    Padrão Cartao Avaya no Notebook

    Galera tenho um Toshiba Satelite ADM 450 mhz com 128 de ram ele veio instalado o windows XP pro ingles ... sempre que eu espeto um cartao avaya congela na mesma hora, e nao é so com este cartao pois ja coloquei um cartao orinoco gold e um silver e o mesmo acontece.

    formatei e instalei o XP portugues e todos seu service pack e hotfix .. e o mesmo acontece ...

    Alguem sabe porque ?

    OBS: meu slote pcmcia esta funcionando perfeitamente pois uso placa de rede nele, e quando coloco o cartao em um adaptador e ligo na USB ele funciona...

  2. #2
    gmlinux
    Visitante

    Padrão Cartao Avaya no Notebook

    Não conhecia esta versão de linux, XP
    Bem, vamos lá, sem espetar nada, no Device Manager, existe algum indicando problema?



  3. #3
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão Cartao Avaya no Notebook

    Carlos, esse notebook nao tem wireless embutido nao? Mas isso eh conflito msm... manda um e-mail pra toshiba (EUA) que eles te respondem na boa se existe alguma incompatibilidade...

  4. #4

    Padrão Cartao Avaya no Notebook

    entra na bios e desativa o controle ACPM... alguma coisa asim não lembro, se nescessario reinstale o sistema operacional com esta opção desabilitada, eu usei adaptador pcmcia por 2 anos e cada placa mae nova era o mesmo problema



  5. #5
    Bronius
    Visitante

    Padrão Cartao Avaya no Notebook

    Todo note book jah vem com todos programas instalados, qualquer ciosa que a gente "inventa"sempre dah um trabalhinho a mais , tive o mesmo problema com o toshiba , não me lembro como resolvemos 'mas foram uns tres dias de trabalho com nego fera e mesmo assim, ateh hoje recebo a msg que não existe cartão no notebook e funciona legal.

  6. #6
    gmlinux
    Visitante

    Padrão Cartao Avaya no Notebook

    Citação Postado originalmente por Pirigoso
    entra na bios e desativa o controle ACPM... alguma coisa asim não lembro, se nescessario reinstale o sistema operacional com esta opção desabilitada, eu usei adaptador pcmcia por 2 anos e cada placa mae nova era o mesmo problema
    Não seria, talvez, acpi?