+ Responder ao Tópico



  1. #1
    duker
    Em relação ao meu último tópico, consegui instalar o CL-10 com usando como driver da placa de vídeo um genérico VESA.
    Mas ta aí o problema pq que com minha placa Riva TNT2 m64 da nvivia ele falhava em testar configuração e tentei colocá-la após a instalação mas aparecia no monitor a mensagem FORA DE SINCRONISMO. O quê pode ser que está causando isso porque uso o CL desde a versão 8 usei a 9 (horrível) e agora instalei a 10 que eu achei + bem amigável porém ainda estou me acostumando...

  2. mano tenta o Fedora Core 2....Muito amigavel...ta leve e funcional.. e o Kernel tb é o 2.6...... e a instalação é filé.....instalei o CL10 e o pessoal da conectiva ta de sacanagem....a instalação personalizada vc tem q conhecer todos os pacotes rpms do mundo..... isso é foda...qndo vc instalar o Fedora não vai querer mas nada na sua vida.....



  3. OBS: qndo for assim use o mesmo poste pq ai da continuidade na questão e não abre vários postes com o mesmo assunto......vc não mudou de problema apenas passou para um outro estágio dele....
    Abraço

  4. o monitor ta configurado errado. Usa o driver da nvidia mesmo, nao oq vem com o linux.

    www.nvidia.com

    tem ateh como tu configurar teu Xfree/Xorg






Tópicos Similares

  1. Respostas: 23
    Último Post: 17-10-2005, 12:07
  2. placa de video onboard s3g no slack 10 (placa ma asus a7v8x)
    Por bandlinux no fórum Sistemas Operacionais
    Respostas: 2
    Último Post: 12-09-2004, 06:17
  3. Configurar rede/internet no CL-10
    Por duker no fórum Servidores de Rede
    Respostas: 5
    Último Post: 05-09-2004, 11:02
  4. Dependencia de pacote na instalacao do Kylix 3 no CL 10
    Por RicardoVS no fórum Servidores de Rede
    Respostas: 5
    Último Post: 14-07-2004, 14:32
  5. Samba no CL 10 Beta 2
    Por odbc no fórum Servidores de Rede
    Respostas: 4
    Último Post: 14-06-2004, 12:39

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L