Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    Tani
    Galera, preciso de ajuda, qual o Java que instalo p/que funcione o OpenOffice?

  2. bom, acho que a versão mais atual é a mais recomendada...

    use o j2sdk-1_4 ...



  3. Citação Postado originalmente por PiTsA
    bom, acho que a versão mais atual é a mais recomendada...

    use o j2sdk-1_4 ...
    instala o mais atual como disse o amigo PiTsA que dai tera suporte a tudo .

  4. #4
    Aquini
    Na verdade vc não precisa instalar nenhum...



  5. #5
    loserdracull
    Nao e nescesario instalar nenhum .






Tópicos Similares

  1. Qual a probabilidade de funcionar?
    Por mathcardoso no fórum Redes
    Respostas: 1
    Último Post: 28-04-2015, 01:01
  2. Qual java para linux é mais seguro ?
    Por no fórum Segurança
    Respostas: 1
    Último Post: 02-02-2005, 15:32
  3. colocando JAVA pra funcionar
    Por rodrigobraga no fórum Servidores de Rede
    Respostas: 5
    Último Post: 10-11-2004, 11:30
  4. instalar openoffice no rh9 com ambiente java
    Por doug_chagas12 no fórum Servidores de Rede
    Respostas: 0
    Último Post: 20-01-2004, 07:53
  5. Site Java
    Por dalton_poa no fórum Servidores de Rede
    Respostas: 4
    Último Post: 20-11-2002, 08:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L