Visite: BR-Linux ·  VivaOLinux ·  Dicas-L


+ Responder ao Tópico

  1. olá, na sede tenho um ap, em modo bridge, swl3300 (AP1) c/ direcional para o morro que recebe o sinal com outra direcional e swl3300(AP2), e um cabo cross liga a outro Swl3300(AP3) c/ Omni Hyperlink 15dbi.

    Tah tudo funcionando legal porem embaixo da torre uns 7 metros o nivel do sinal estava fraco indicava o soft do cartao cliente.

    Como consigo avaliar a qualidade do sinal no AP3, que eh distribuido pra cidade??? Da omni ateh o AP, tem +/- 7metros de cabo RGC e um Lightining Protector.


  2.    Publicidade


  3. #2
    tractor
    Acesse http://www.hyperlinktech.com/web/hg2415u_pro.php e vc poderá visualicar como o sinal de uma antena omini é propagada ai vai entender o que pode estar acontecendo. Outra coisa tb pode ser uma samsung interferindo na outra o certo é deixá-las em caixas hermétricas diferentes. Tente tb direcionar uma antena para a omini ligada ao cartão que vc esta usando debaixo da torre, irá melhorar

  4. #3
    doidoht
    Faça o Seguinte...

    AP1 - Canal 1
    AP2 - Canal 1
    AP3 - Canal 9

    Com isso vc elimina interferência...
    Agora pra pegar o sinal da sua torre vc estando abaixo dela... vai ser difícil... o lóbulo que a omni transmite não joga pra baixo a 90 graus dela, tipo... se vc está literalemente abaixo dela o sinal não é o ideal... pra vc verificar a qualidade do sinal dela... esteja a pelo menos um KM dela... entre 1 e 8 KM + ou - é que a bixinha fica boa... em clientes de 800 metros tinha um sinal de 25 Bdi... e em de 3 km sinal de 44 dBi... ambos com excelente visada...

    Blz...


  5.    Publicidade