+ Responder ao Tópico



  1. #1
    santocyber
    Uso um AP2000 em minhas repetidoras, e em meus clientes uso wet11 dwl900ap+ e dwl810+, estou tendo um problema de que o tempo de resposta esta ficando muito alto em alguns, fica acima de 100ms gostaria de saber se laguem ja teve esse problema, e se ja conseguiram resolver, desde ja agradeco!

  2. #2
    pdrbast
    no provedor onde eu trabalho nos usamos os dwl 900 e não tivemos problemas deste tipo... com esse dwl 810 já vi um q ficava perdendo pacotes.. e o wet 11 as vezes tem q reiniciar ele pq ele trava de mais!!!



  3. #3
    Dá uma monitorada no seu Upload e se nenhum de seus clientes está trocando arquivos com outro.Passei por problema parecido.

  4. #4
    Carlos_Radlink
    Cara dependendo do seu trafego nos clientes vai ficar lento no ping mesmo pois D-Link é uma bosta.

    Verifique os seguintes fatores :

    Voce está deixando a banda aberta para os usuarios ?
    Quantos usuarios você tem neste Dlink ?
    esta fazendo bloqueio de netbios ?

    veja isso tudo.






Tópicos Similares

  1. Uebimiau-Sem anexo acima de 600k mesmo com memory_limit = 60
    Por _Neto_ no fórum Servidores de Rede
    Respostas: 10
    Último Post: 03-03-2005, 13:06
  2. HD Cilindros acima de 1024
    Por jair no fórum Servidores de Rede
    Respostas: 2
    Último Post: 18-07-2003, 07:38
  3. postfix não envia mensagem acima de 20MB
    Por Leyzem no fórum Servidores de Rede
    Respostas: 6
    Último Post: 21-03-2003, 08:24
  4. postfix não envia e nem recebe e-mail acima de 10MB, como eu
    Por Leyzem no fórum Servidores de Rede
    Respostas: 4
    Último Post: 16-03-2003, 11:51
  5. postfix mande e receba e-mail acima de 10MB????socorro galer
    Por Leyzem no fórum Servidores de Rede
    Respostas: 0
    Último Post: 12-03-2003, 16:44

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L