+ Responder ao Tópico



  1. #1
    pedro_brother
    E ai pessoal
    [ :?:

    bom, eu com um problema aqui..... eu tenho aqui num access point o swl 3300, e tenho tambem uns cartoes LG , apontados para esse mesmo swl .. e os cartoes estao funcando legal .... mas eu tenho umas bridges wap 11 da linksys ,,,, firmware 1,07 ,,,, que estao apontadas para o access point tambem mas essas linksys num consegue linkar naum ...


    Sera que tem algum problema nas wap 11 ??


    valeu galera !!!!!
    e ai gustavo num esqueci de vc naum hein. :lol:

  2. #2
    clistenis
    Amigo Pedro, eu não conheço muito os dispositivos da Linksys/Cisco não mais acho que esse aparelho que vc está usando não serve como cliente de uma SWL 3300 AP não....

    Vou verificar aqui e te falo posteriormente.

    Grato.

    Clístenis



  3. #3
    pedro_brother
    cara ... eu tenho aqui uma dwl ap 900+ que fala beleza com essa swl mas a wap 11 num fala naum,,, eu queria ver se tem uma aoutra forma de fazer essa malha ... caraca.......... mas eu vou dar uma olhada aqui e depois eu falo com vcs...!!!!

  4. #4
    Hoffmam
    as wap 11 são bridges acess point acho que não servem como clientes não...






Tópicos Similares

  1. Linksys WAP 11 AP
    Por shimon no fórum Redes
    Respostas: 4
    Último Post: 10-10-2007, 11:12
  2. Linksys Wap 11
    Por Thiago_Comparsa no fórum Redes
    Respostas: 2
    Último Post: 16-06-2004, 19:34
  3. swl 3300 com wap 11
    Por mario no fórum Redes
    Respostas: 7
    Último Post: 15-06-2004, 21:35
  4. Acess Point LinkSys Wap-11
    Por rafacs83 no fórum Redes
    Respostas: 22
    Último Post: 06-06-2004, 09:07
  5. Mult Link com SWL 3300 + WET 11 da Linksys
    Por Weghon no fórum Redes
    Respostas: 12
    Último Post: 24-05-2004, 09:14

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L