+ Responder ao Tópico



  1. #1
    fabiorl
    Instalei o Suse nove em casa ele detectou todos os hardware sem problemas, mas o q notei q nao sai som da minha caixinha o q fiz coloquei um cd e ele rola normal mas nao sai som nenhum olhei as configurações tudo esta ligado e no 100, oq pode ser alguem poderia
    ajudar ???

    Grato desde Já

  2. da uma verificada no control center > modules
    La vc deve dar uma olhada nos controladores de som

    [] Dotta



  3. #3
    Bronius
    Eu apanhei um bocado tambem. O Fernando Dotta tem razão,Vc vai ter um trabalhinho a mais p/ ajustar a velocidade, mas , com um pouco de paciência chega lah.

  4. o suse é bem facil de configurar estas coisa, basta ter pacienciia e procurar as coisa, mas novamente tudo esta nos control center > module no suse

    [] Dotta






Tópicos Similares

  1. Desisto, se alguém me ajudar eu pago (Som no Suse) !!!!!
    Por Itise no fórum Sistemas Operacionais
    Respostas: 3
    Último Post: 25-02-2007, 23:26
  2. problema com som no suse 10
    Por rafaeldw no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 17-05-2006, 20:56
  3. Som muito baixo no Suse e F. Core 3
    Por duker no fórum Servidores de Rede
    Respostas: 10
    Último Post: 30-06-2005, 08:13
  4. Iniciando Squido no SUSE 8.0
    Por Fly no fórum Servidores de Rede
    Respostas: 7
    Último Post: 20-11-2002, 11:30
  5. Mudar fonts no Suse !!!
    Por campos no fórum Servidores de Rede
    Respostas: 1
    Último Post: 29-07-2002, 13:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L