+ Responder ao Tópico



  1. #1
    Viking
    Pessoal, alguém já conseguiu "ressuscitar" um DWL 900 AP+ depois dele travar na hora de atualizar o firmware ?
    Não reseta e não responde mais ... já tentei de tudo, só faltou "macumba" ou coisa do gênero ... eh,e,eh
    Alguém tem uma alguma dica ? Como é o lance do cabo JTAG ? Alguém já usou isso ?

  2. #2
    Bronius
    Eu jah vih isso no forum, não faz muito tempo, e o Kra dah as dicas direitinho, que me lembro reseta tx depois rx ........ sei que uma operação meio complexa dah uma procurada , se eu tropeçar com o procedimento te dou um toque.Acho que foi o JIM que postou.



  3. #3
    joerli
    Acessa ele pela interface de WEB que vai apacerer uma tela pedindo o firmware. É só colocar e pronto

  4. #4
    Viking
    Citação Postado originalmente por joerli
    Acessa ele pela interface de WEB que vai apacerer uma tela pedindo o firmware. É só colocar e pronto
    Pois é camarada, nem a interface web o bichinho tá abrindo ... Não responde a ping nem nada ... "Mórreu" !



  5. #5
    joerli
    Se eu não me engano o IP default dele é 192.168.0.50/24, vc tentou com esse? Sua máquina está nesta classe?

    Desculpa pela pergunta acima, mas as vezes quando estamos de cabeça quente não conseguimos enxergar nada.

    Se não funcionar experimenta desconectar o cartão interno e coloca-lo novamente.






Tópicos Similares

  1. DWL 900 AP falecido - Parte II
    Por Viking no fórum Redes
    Respostas: 5
    Último Post: 07-09-2004, 19:20
  2. DWL 900 AP+ --- Antena
    Por doidoht no fórum Redes
    Respostas: 11
    Último Post: 28-07-2004, 01:04
  3. DWL 900 AP + - Sinal Horrorível
    Por doidoht no fórum Redes
    Respostas: 3
    Último Post: 17-07-2004, 17:40
  4. Uuuuhhhh DWL 900 AP+ safado
    Por doidoht no fórum Redes
    Respostas: 2
    Último Post: 30-06-2004, 18:34
  5. 10 a 0 pro DWL 900 AP +
    Por doidoht no fórum Redes
    Respostas: 4
    Último Post: 10-05-2004, 13:44

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L