+ Responder ao Tópico



  1. ola,

    toh utilizando dois ap em modo Multilink e um esta a +/- 2 km em linha reta sem nenhum obstrucao. Acontece q quando abro o AP Manager clicando na aba radio a direita ele mostra MAC ID - State - RX Quality -TX Quality

    ap1(Master aki na sede) tah assim: RX QUALITY 100% TX QUALITY 5%
    ap2 (Slave) tah assim: RX QUALITY 5% TX QUALITY 100%

    No ap1 o cabo tem no maximo 1 metro e no ap2 tah conectado direto ao pigtail a antena.

    Gostaria da ajuda e analise dos colegas. Desde jah agradeço.

  2. #2
    doidoht
    Bom... temos algumas alternativas a se verificar....
    Primeiramente vamos pelo mais fácil... direcionamento das antenas.... vá direcionando as antenas (creio eu que seja duas direcionais) até aumentar a qualidade de sinal... direcionando tanto pra cima/baixo, esquerda/direita, frente/trás...
    Se ainda não der, verifique os pigtails, se ainda não der, verifique conectores e cabos.... e se ainda não der, coloque outras antenas... se ainda não der (ufaaa), ou é cartão do SWL ou o próprio SWL...

    T+



  3. #3
    joerli
    Amigo;

    Não sei se é o seu caso mas as novas swl 3300 db firmware 2.25 estão tendo impatibilidade com as antigas da no modo multilink, a magiclan já disponibilizou um novo firmware para atualizar as antigas (da) para ficarem compativeis com a nova versão






Tópicos Similares

  1. Respostas: 15
    Último Post: 12-04-2017, 14:26
  2. Nstreme Dual com Tx e Rx em RBs diferentes
    Por crisb2reis no fórum Redes
    Respostas: 10
    Último Post: 03-09-2009, 08:01
  3. Respostas: 1
    Último Post: 30-06-2009, 09:03
  4. Respostas: 3
    Último Post: 18-09-2004, 22:13
  5. TX e RX em Multilink SWL3300AP(db)
    Por jesusnetworks no fórum Redes
    Respostas: 2
    Último Post: 17-09-2004, 08:15

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L