+ Responder ao Tópico



  1. #1

    Padrão TX e RX em Multilink SWL3300AP(db)

    ola,

    toh utilizando dois ap em modo Multilink e um esta a +/- 2 km em linha reta sem nenhum obstrucao. Acontece q quando abro o AP Manager clicando na aba radio a direita ele mostra MAC ID - State - RX Quality -TX Quality

    ap1(Master aki na sede) tah assim: RX QUALITY 100% TX QUALITY 5%
    ap2 (Slave) tah assim: RX QUALITY 5% TX QUALITY 100%

    No ap1 o cabo tem no maximo 1 metro e no ap2 tah conectado direto ao pigtail a antena.

    Gostaria da ajuda e analise dos colegas. Desde jah agradeço.

  2. #2
    doidoht
    Visitante

    Padrão TX e RX em Multilink SWL3300AP(db)

    Bom... temos algumas alternativas a se verificar....
    Primeiramente vamos pelo mais fácil... direcionamento das antenas.... vá direcionando as antenas (creio eu que seja duas direcionais) até aumentar a qualidade de sinal... direcionando tanto pra cima/baixo, esquerda/direita, frente/trás...
    Se ainda não der, verifique os pigtails, se ainda não der, verifique conectores e cabos.... e se ainda não der, coloque outras antenas... se ainda não der (ufaaa), ou é cartão do SWL ou o próprio SWL...

    T+



  3. #3
    joerli
    Visitante

    Padrão TX e RX em Multilink SWL3300AP(db)

    Amigo;

    Não sei se é o seu caso mas as novas swl 3300 db firmware 2.25 estão tendo impatibilidade com as antigas da no modo multilink, a magiclan já disponibilizou um novo firmware para atualizar as antigas (da) para ficarem compativeis com a nova versão