+ Responder ao Tópico



  1. #1
    uso alguns destes aps como clientes mas eles ficam disconectando e conectando do ap principal o tempo todo. alguem já passou por isso?

  2. #2
    doidoht
    qual que é seu AP principal!? Vc definiu o MAC do AP Principal ou colocou tudo 0000000000?!



  3. #3
    macs estão liberados eo ap principal é outro ap900+, mas não é sempre que isto acontece varia muito a dias que isto acontece outros não vou trocar o ap principal por SWL mas se o problema for os aps clientes o que faço.

  4. Citação Postado originalmente por Anonymous
    macs estão liberados eo ap principal é outro ap900+, mas não é sempre que isto acontece varia muito a dias que isto acontece outros não vou trocar o ap principal por SWL mas se o problema for os aps clientes o que faço.
    Quantos clientes vc tem neste ap? pode ser que ele nao esteja guentando o trafego e a quantidade de clientes pendurados nele. Tenho um com 15 e ja ta pedindo agua.



  5. #5
    Murcilia
    Atualiza para o firmware 3.10 (é bala) e usa o canal 11 que vai ficar blz, flw....

  6. Citação Postado originalmente por Murcilia
    Atualiza para o firmware 3.10 (é bala) e usa o canal 11 que vai ficar blz, flw....
    so me fala da onde vc desencanto esta 310 pois a ultima é a 307 para o Rev C2






Tópicos Similares

  1. HUB+AP900
    Por rafacs83 no fórum Redes
    Respostas: 1
    Último Post: 22-11-2004, 07:57
  2. Ap900+
    Por anonimo no fórum Redes
    Respostas: 5
    Último Post: 05-10-2004, 23:26
  3. wet11 e ap900
    Por no fórum Redes
    Respostas: 3
    Último Post: 01-09-2004, 00:34
  4. ap900 problema
    Por no fórum Redes
    Respostas: 4
    Último Post: 06-08-2004, 06:42
  5. Dlink ap900 + orinoco ap 2000
    Por hawk23 no fórum Redes
    Respostas: 9
    Último Post: 30-07-2004, 03:12

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L