+ Responder ao Tópico



  1. #1
    mcclaudio
    instalei, configurei, levantei mas nao funfa!! hahaha
    segui em um tutorial mas nao deu certo! no lado do cliente tem um parametro!
    "REMOTE IP_DA_PARTE_REMOTA" q ip eh esse .. coloquei o ip do servidor e ele da erro! tiro e nao funciona! alguem saberia me dizer!?
    falow galera espero a ajuda de vcs .. segui o tuto do alto rio preto

  2. ip_daqui: o firewall/gateway deste lado, portanto o "REMOTE IP_DA_PARTE_REMOTA" é o firewall/gateway do lado de lá. Examine suas regras de firewall, vc deve permitir tráfego da porta 500/udp



  3. #3
    gmlinux
    Eu sempre me baseio neste para configuração de arquivos:
    http://openvpn.sourceforge.net/howto.html

    ou direto da linha de comando:
    http://openvpn.sourceforge.net/examples.html

    inclusive, neles temos dicas sobre os tipos de firewalls e como usa-los.
    Outro motivo é que por ser documentação do site dos developers, costuma estar mais atualizada que outras.






Tópicos Similares

  1. Problemas com OPENVPN (Help Please)
    Por H_Franzin no fórum Servidores de Rede
    Respostas: 3
    Último Post: 13-03-2007, 13:47
  2. Configurando impressora? HELP!!!
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 24-04-2003, 13:56
  3. FreeBSD 4.5 e SiS530! HELP
    Por no fórum Sistemas Operacionais
    Respostas: 3
    Último Post: 24-10-2002, 23:21
  4. nagios - help
    Por SnifferSp no fórum Servidores de Rede
    Respostas: 0
    Último Post: 28-08-2002, 11:31
  5. autenticaçao no QMAIL - HELP
    Por SnifferSp no fórum Servidores de Rede
    Respostas: 0
    Último Post: 15-08-2002, 08:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L