Visite: BR-Linux ·  VivaOLinux ·  Dicas-L


+ Responder ao Tópico

  1. #1
    Jael
    Pessoal se alguém puder me ajudar: Estou tendo um problema estranho. Tenho em cidades diferentes a mesma estrutura com 2 AP2000. Na cidade "A" a uma distância de 1Km os APs fazem ponto-a-ponto no primeiro slots e faz multiponto no segundo. Igual está configurado na cidade "B" onde a distância entre um pop e outro é de no máximo 500m. Só que de uma hora para outra na cidade "B" os APs começaram a rebootar. Foi feito de tudo, troca de firmware, troca de APs, antenas, conectores, até o nobreak foi trocado. O que tinhamos pra fazer acho que foi feito, mas não obtivemos resultados positivos. Na cidade "A" nunca aconteceu isto e as configurações são as mesmas.

    Desde já agradeço

    Jael Maciel
    jmaciel@viavale.com.br


  2.    Publicidade


  3. trocou o AP2000 e nao resolveu? jah fez teste pra ver se nao tem ninguem interferindo no canal do AP? o AP fica rebootando de qto em qto tempo? o aterramento foi medido e estah dando quantos volts? Jah verificou nos logs do AP2000, quais msgs estao mostrando?

  4. #3
    Jael Maciel
    Os APs foram trocados, foram trocados todos os canais possíveis, deixamos só os APs fazendo PTP e mesmo assim eles rebootaram e não tem tempo definido. Reboota em 1/2 hora em 1 hora as vezes reboota só um deles as vezes reboota os 2 juntos. Como os POPs estão em cima de prédios comerciais não temos aterramento. Só que antes nós tinhamos APs1000 fazendo a mesma coisa e não tinhamos este tipo de problemas. E lá na outra cidade onde temos a mesma estrutura e equipamentos também não tem aterramento


  5.    Publicidade




Usuários que leram este tópico: 0

Nenhum usuário nesta lista