Visite: BR-Linux ·  VivaOLinux ·  Dicas-L


Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico

  1. #1
    Vilmar Diogo
    Olá pessoal, tenho a seguinte dúvida. É possível ligar um amplificador hyperlink de 1 wat em um Senao CB3 plus 200 mW em uma antena omni de 15 dbi da DME ? Pelo que sei, o Senao danificaria o amplificador, esta informação esta correta ? Se puderem me ajudar....


  2.    Publicidade


  3. essa ligacao naum causa danos no seu amp

    soh faz com q sua instalacao fique irregular junto a anatel

    []'s

  4. isso pq chega uma potencia no amp do radio é sai a potencia que o radio liberar que é de 1wats!!!

  5. des que meu concorrente colocou um SENAO aque to ficando de cabelo branco, nunca vi tanto ruido de maneira interferir nas outras redes dramaticamente

  6. eh Pirigoso esses SENAO sao umas merd$#$@#@ mesmo... estou usando aqui, comprei 4 e jah estou soh com 2 funcionando... vou terminar de fazer meu hostap (a grana tah curta ae temos que inventar moda neh... 8O ) e mandar o peh nestes safados... eles nao aguentam o tranco nao... eh soh comecar a enfiar clientes neles que abrem o bico e realmente jogam uma potencia dukct no espectro... Quanto ao amigo ae em cima que tah querendo usar amplificador... totalmente desnecessario pois os caras jah tem 200mW, se enfiar amplificador ae que o ruido vai comer solto mesmo... sem contar o que o Demiurgo jah expos... totalmente fora das normas da Anatel pra esse equipamento que eh o uso de uma (soh uma, nem adianta abrir o bicho e instalar mais um pigtail no cartao) antena de no maximo 12,5 dbi.


  7.    Publicidade




Usuários que leram este tópico: 0

Nenhum usuário nesta lista