+ Responder ao Tópico



  1. #1
    bouncer
    Instalei o qmail
    eu uso slackware 10

    ucspi-tcp + qmail + vpopmail + autorespond + ezmlm + daemontools + courier-imap + qmailadmin + clamavis + spamassassin + qmail-scanner.


    deu outra rede eu dou telnet meusite.com.br 143 da certo
    deu outra rede eu dou telnet meusite.com.br 110 da certo
    deu outra rede eu dou telnet meusite.com.br 25 nao conecta na porta

    so que da minha rede interna vai da boa..telnet na porta 25

    que fazer ??????????????????????????????

  2. #2
    wrochal
    Caro,

    Se você usa ADSL Home não vai conseguir, e veja se você não ativou alguma regra do firewall.

    Falou,



  3. Se da rede interna funciona, certifique-se que nao tem nada bloqueando o acesso a porta 25, um firewall, uma acl em um router, etc etc.

    como foi dito, adsl home NORMALMENTE tem portas bloqueadas.. essas geralmente sao 80, 21, 22, 25, 23 ...






Tópicos Similares

  1. qmail: erro #4.3.0 [RESOLVIDO]
    Por esamp no fórum Servidores de Rede
    Respostas: 1
    Último Post: 09-05-2005, 15:36
  2. qmail - erro spawn.o
    Por Chuck no fórum Servidores de Rede
    Respostas: 2
    Último Post: 16-02-2005, 15:45
  3. QMAIL ERRO
    Por bouncer no fórum Servidores de Rede
    Respostas: 1
    Último Post: 04-10-2004, 15:58
  4. qmail erro no pop
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 03-12-2003, 11:07
  5. qmail - erro de compilaçao inicial
    Por devlinmaxx no fórum Servidores de Rede
    Respostas: 1
    Último Post: 05-08-2003, 10:29

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L