Visite: BR-Linux ·  VivaOLinux ·  Dicas-L


Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico

  1. #1
    DEREK_JACK
    OLÁ PESSOAL, ESTOU COM UM GRAVE PROBLEMA, E ESTRANHO...

    TENHO UMA REDINHA WIRELESS COMPARTILHANDO INTERNET PARA 5 PESSOAS, USANDO UM AP SAMSUNG NA TORRE E OS MICROS TODOS COM DWL520+, O PROBLEMA É QUE EU SEMPRE USEI O COMPARTILHAMENTO DE INTERNET DO WINDOWS XP OU DO 2000 SERVER, E SEMPRE FUNCIONOU, MAS DESDE ONTEM NÃO CONSIGO MAIS ACIONAR O COMPARTILHAMENTO, JÁ TROQUEI O MICRO, A PLACA, O SISTEMA OPERACIONAL (XP P/ 2000 SERVER) E ATÉ AGORA NADA, DÁ UMA MENSAGEM LOCA QUANDO ESTOU COMPARTILHANDO A PLACA ETHERNET PARA A WIRELESS, "ERRO ENQUANTO O COMPARTILHAMENTO DE CONEXÃO COM A INTERNET ESTAVA SENDO ATIVADO" E NA FRENTE APARECE UM MONTE DE QUADRADINHOS, NÃO SEI MAIS O QUE FAZER, O ENGRAÇADO É QUE SE EU FAZER O INVERSO (COMPARTILHAR A WIRELESS PARA A ETHERNET) AÍ O FDP COMPARTILHA! POR FAVOR ME AJUDEM!!!!
    GRATO.


  2.    Publicidade


  3. instala um linux ae no lugar desse win2k que o negocio estarah resolvido... esses misterios da M$ ninguem entende.... 8O

  4. #3
    Solver
    o ser falou pouco mas bonito!! rsrs :arrow:

  5. #4
    doidoht
    Concordo com o SerAntSou... mas as vezes o cara precisa de uma solucao M$ e num tem como mudar... logo, vamos tentar ajudar ele galera...

    Primeiro... algumas perguntas:

    As duas interfaces de rede (ethernet e wireless) estaum pegando IP's dinamicos ou estaticos?! Se dinamicos, o ideal e que pelo menos uma sera estatico (a wireless)... Se ambos estaticos, verifique se as redes naum estaum iguais, tipo 192.168.x.x na wireless e 192.168.x.x na ethernet, se for o caso na ethernet coloque 10.10.x.x ou 172.10.x.x blz...

    Testa ai e depois fala pra nois

    T+

  6. #5
    Antes de tudo dá uma verificada no gateway das placas.
    Apenas a de conexão com a internet (wireless) deve ter o gateway, a de rede local deve estar em branco.

    Valeu


  7.    Publicidade




Usuários que leram este tópico: 0

Nenhum usuário nesta lista