+ Responder ao Tópico



  1. #1
    vOxX
    Visitante

    Padrão AJUDA! internet muito lenta

    caros é o seguinte eu uso debian e desde a uma semana eu tenho notado que a minha net anda lenta mesmo muito muito lenta,desde http;ftp;smtp;etc .. eu uso debian e nao tenho nehuma regra nos iptables e uso placa de rede o que isto pode ser?alguem me ajuda?obrigado

  2. #2

    Padrão AJUDA! internet muito lenta

    Preciso de mais informações vc tem uma rede atraz dele ??? ou o link nele é exclusivo ??



  3. #3
    vOxX
    Visitante

    Padrão AJUDA! internet muito lenta

    nao, apenas tenho uma maquina com uma placa de rede que é onde tenho este problema.já agora a minha ligação é cable. obrigado

  4. #4

    Padrão AJUDA! internet muito lenta

    Dá uma olhada de como está fluindo a sua rede com ajuda do IPTRAF (apt-get install iptraf) e ligue para quem lhe provém o link para ver se eles estão com algum problema técnico.


    Abraços!



  5. #5
    vOxX
    Visitante

    Padrão AJUDA! internet muito lenta

    amigo,eu ja tinha o iptraf e esta tudo bem.
    o que podera ser?ajudeme ja vi que uza debian.obrigado

  6. #6
    vOxX
    Visitante

    Padrão AJUDA! internet muito lenta

    alguem pode me ajudar?
    obrigado



  7. #7
    guardian_metal
    Visitante

    Padrão AJUDA! internet muito lenta

    Veja seu arquivo de configuração do squid, posta o squid.conf ae pra gente ver.

  8. #8
    vOxX
    Visitante

    Padrão AJUDA! internet muito lenta

    amigo,eu nem uso squid, qual será o meu problema?[/quote]



  9. #9
    guardian_metal
    Visitante

    Padrão AJUDA! internet muito lenta

    Pensei que seu micro estava em uma rede e seu micro era servidor. Já que não é assim, entre em contato com seu provedor e pergunte o que acontece, acho que é o mais fácil.

  10. #10
    angkor
    Visitante

    Padrão AJUDA! internet muito lenta

    Pessoal tive um problema parecido, mas as circunstancias eram diferente, toda minha rede que esta atraz do squid estava lenta, o mei problema era o resolvedor de nomes, eu estava usando como primeira opção um server que nem existia ai ja viu né... Quando coloquei um nameserver valido o negócio virou um avião...

    Atenciosamente
    Reginaldo