+ Responder ao Tópico



  1. #1
    roquebrasilia
    Eu postei este assunto o problema de perda de pacote e grave.
    Eu estou tendo o mesmo problema com o wap11, eu tenho 3 pontos wap11, ponto A (provedor) pontos B,C bridge. Ocorre perda de pacote no enlace.
    Parece que o wap11 nao da conta do recado.
    Qual foi a melhor solucao que vc adotaram.
    Trocar os wap11 por outro AP??? Qual marca deu conta do recado???
    Os parametros para um melhor enlace????

  2. bem troque td por sanung essses radios são muito fraquinhos!!!



  3. #3
    pedro_brother
    e ai roque brasila eu tenho aqui tambem uma rede embrasila com esses mesmos radio ele num sao bom mesmo naum ...mas vale o custo beneficio ,eu acho pelo menos aqui eu atualizei o firmeware deles para versao 1,07 e estam funcando legal ..
    Ai mas eu qeuria entrar emcontato contigo pra ver se possom te ajudar e trocar umas ideias
    pedro-brother@msn.com

  4. usem o forum pra troca d informacoes.... com certeza a sua duvida... eh a mesma d mtos... e assim tdos serao esclarecidos

    []'s



  5. #5
    roquebrasilia
    Citação Postado originalmente por pedro_brother
    e ai roque brasila eu tenho aqui tambem uma rede embrasila com esses mesmos radio ele num sao bom mesmo naum ...mas vale o custo beneficio ,eu acho pelo menos aqui eu atualizei o firmeware deles para versao 1,07 e estam funcando legal ..
    Ai mas eu qeuria entrar emcontato contigo pra ver se possom te ajudar e trocar umas ideias
    pedro-brother@msn.com

    Blz pedro. passei um e-mail para vc mas retornou aqui esta o meu e-mail rafael.mello@ibama.gov.br. Passa um e-mail para mim com o seu numero que eu retorno???

  6. #6
    doidoht
    WAP 11 é mesmo uma cáca... usa SWL 3300 sa Sansung ou AP 2000 da orinoco... esses dão conta do recado... se te recomendarem DWL... foge deles.... agora nunca usei, mas ouvi dizer que o SENAO é bom... pelo menos o cartão dele é mais potente... enquanto o da orinoco é de 50 mW o da SENAO é de 200 mW

    T+






Tópicos Similares

  1. sarg nao da msg de criação dos relatorios
    Por dandan26 no fórum Servidores de Rede
    Respostas: 1
    Último Post: 15-01-2007, 08:50
  2. wap 11 não reseta
    Por guipoletto no fórum Redes
    Respostas: 1
    Último Post: 05-09-2005, 18:22
  3. Squid nao abre pagina do site da previdencia.
    Por Zanga0 no fórum Servidores de Rede
    Respostas: 6
    Último Post: 16-04-2005, 22:17
  4. wap-11 com firmware do Dwl-900ap
    Por Thon no fórum Redes
    Respostas: 8
    Último Post: 11-05-2004, 11:15
  5. Respostas: 1
    Último Post: 04-08-2003, 13:16

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L