+ Responder ao Tópico



  1. #1
    Pessoal,

    pq nao consigo usar o fto pelo IE?

    nos logs do vsftpd aparece..

    OPTS utf0 on
    500 unknown command

    Exemplo: ele chega a logar normal, mais nao mostra as pastas que tem no FTP e se eu criar um nova pasta ele me direciona para aquela tela de login e senha novamente..

    se eu vou via client ftp ou via DOS do windows.. via tudo blz..

    alguma ideia ?

  2. #2
    bom.. acabei de descobrir que isso so acontece com um usuario..
    justamente aquele que eu criei na instalacao do SUSE 9.0

    ous tros estao blz..

    ja deletei o user e criei de novo.. mesmo assim.. continua a mesma coisa para esse user..

    tem algum outro lugar para mexer ? para esse user criado na instalacao..
    sera que o Suse seta alguma coisa para esses caras ?






Tópicos Similares

  1. problemas com vsftpd
    Por Dedao no fórum Servidores de Rede
    Respostas: 1
    Último Post: 24-10-2006, 19:19
  2. Problemas com vsftpd
    Por hijack no fórum Servidores de Rede
    Respostas: 1
    Último Post: 31-08-2006, 18:48
  3. problema com VSFTPD - ñ acessa mais
    Por jhaga no fórum Servidores de Rede
    Respostas: 4
    Último Post: 23-06-2005, 11:22
  4. problemas com a internet
    Por perdiga no fórum Servidores de Rede
    Respostas: 11
    Último Post: 06-06-2005, 06:45
  5. Problemas com a internet.
    Por nightly no fórum Servidores de Rede
    Respostas: 4
    Último Post: 01-02-2005, 08:07

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L