Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. To rodando o named no red hat 9.0, só que o server pinga legal tanto www quanto ip.
    O problema está em minhas máquinas ruindows, que quando eu dou tipo ping www.uol.com.br ele chega até a transforma para ip [200.x.x.x] mas da tempo limite, mesmo eu pondo o ip ao inves do www da isso.

    HELP MI PLEASE,,.... oq que eu faço???????????????

  2. #2
    guardian_metal
    As páginas da net abrem normal via IE?



  3. #3
    spider
    veja se vc num bloqueou o FORWARD de pacotes icmp no seu servidor?!?!?
    mas responde ai, se as paginas abrem normal pelo IE???

  4. Sim abrem normal apenas não consigo pingar, ou melhor passar do meu server, pois do rh eu pingo normal chega nas locais para.... ehehehehe...

    Citação Postado originalmente por spider
    veja se vc num bloqueou o FORWARD de pacotes icmp no seu servidor?!?!?
    mas responde ai, se as paginas abrem normal pelo IE???



  5. #5
    guardian_metal
    Põe suas regras de iptables ae.. talvez elas estejam bloqueando ping.. mas pq c quer pingar se as páginas abrem?






Tópicos Similares

  1. problemas com named
    Por aguinaldo no fórum Servidores de Rede
    Respostas: 0
    Último Post: 29-11-2005, 11:30
  2. Problemas com o named FreeBSD 5.4
    Por CEP no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 10-10-2005, 00:18
  3. Problemas com Named
    Por Fred_Luis no fórum Servidores de Rede
    Respostas: 2
    Último Post: 04-05-2005, 16:47
  4. Problemas com o Named
    Por no fórum Servidores de Rede
    Respostas: 11
    Último Post: 29-04-2003, 08:54
  5. Problemas com inicializacao do named!!!
    Por REPOLHO666 no fórum Servidores de Rede
    Respostas: 2
    Último Post: 12-04-2003, 17:15

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L