+ Responder ao Tópico



  1. #1
    fdnet
    Visitante

    Padrão Red Hat 9 em Pentium 4 rdesliga na instalação

    Pessoal, por que meu micro dá o boot com o CD 1 do Red Hat9 e logo desliga quando carrega a imagem do CD?

    É um HP pentium 4.

    Grato a todos

  2. #2

    Padrão Red Hat 9 em Pentium 4 rdesliga na instalação

    Em um servidor que eu montei eu tive que instalar RH 9 com suporte a SMP, mas era um Pentium IV HT. De outro jeito ele não iniciava de jeito nenhum. Peguei uma imagem de disquete de boot e pronto. Mas duas semanas depois, eu formatei o servidor e instalei Debian.


    Abraços!



  3. #3
    fdnet
    Visitante

    Padrão Red Hat 9 em Pentium 4 rdesliga na instalação

    Citação Postado originalmente por xstefanox
    Em um servidor que eu montei eu tive que instalar RH 9 com suporte a SMP, mas era um Pentium IV HT. De outro jeito ele não iniciava de jeito nenhum. Peguei uma imagem de disquete de boot e pronto. Mas duas semanas depois, eu formatei o servidor e instalei Debian.


    Abraços!

    Beleza mas o problema era a placa de rede, ele checava o hardware na hora do boot, como não tinha driver pra subir, eu inicie execurtando no prompt: linux noprobe e deu tudo certo.


    Grato

  4. #4
    alexbousso
    Visitante

    Padrão Red Hat 9 em Pentium 4 rdesliga na instalação

    voce verificou com o md5sum se nao houve perda de informacao durante o download antes de gravar o disco?



  5. #5
    fdnet
    Visitante

    Padrão Red Hat 9 em Pentium 4 rdesliga na instalação

    Citação Postado originalmente por alexbousso
    voce verificou com o md5sum se nao houve perda de informacao durante o download antes de gravar o disco?
    Na verdade os CD´s era uma cópia...não baixei da net...era a placa de rede mesmo...agora está redondinha........tudo certo.