+ Responder ao Tópico



  1. Ola amigos do forum.... Meu ap2000 proxim ta com problemas...tava tudo normal e quando fui ligar ele as quatro luzes ficaram piscando o tempo todo, ja resetei e nada alguem pode me dar uma ajuda?

  2. Ola...

    Se vc já trocou os cartões pcmcia e deu um reset e não resolveu ñ tem mais nada a fazer a naum ser encaminhara para uma assistência...

    [];



  3. Citação Postado originalmente por bauer
    Ola...

    Se vc já trocou os cartões pcmcia e deu um reset e não resolveu ñ tem mais nada a fazer a naum ser encaminhara para uma assistência...

    [];
    Carra quem conserta os AP da proxim to tb com problemas ?

  4. Voces ja tentaram atualizar o firmware?



    Ja aconteceu comigo!!!



  5. Citação Postado originalmente por cebolark
    Voces ja tentaram atualizar o firmware?



    Ja aconteceu comigo!!!
    Nao e isso eu ja atualizei varios firmwares so que esse nao chega a terminar de ligar, ele pisca todos os led bem rapido e dai trava e fica com um led aceso so.

  6. #6
    doidoht
    Já tentou ligar ele sem os cartões e depois dele ligado vc por um cartão de cada vez!?



  7. Citação Postado originalmente por doidoht
    Já tentou ligar ele sem os cartões e depois dele ligado vc por um cartão de cada vez!?
    NAo tentei tava com medo de queimar ele.

  8. #8
    doidoht
    queimar num queima não... pq eu já fiz isso... mas é aquele velho ditato.. tá no inferno abraça o capeta.... vc num vai perder nada de tentar.... se não engano acho que tive um problema parecido com este seu e resolvi desse jeito...

    T+



  9. #9
    doidoht
    Citação Postado originalmente por doidoht
    queimar num queima não... pq eu já fiz isso... mas é aquele velho ditato.. tá no inferno abraça o capeta.... vc num vai perder nada de tentar.... se não engano acho que tive um problema parecido com este seu e resolvi desse jeito...

    T+
    Vc já tentou entrar nele via ethernet ou via serial!? testa lá....

  10. Ja tive um problema desses e zerei o ap, salvo engano chama de force reload, vc pressione e segura por dez segundos o botao de reload e depois aperta reset, ai para acessar ele eh via porta serial, com um servidor de tftp para poder colocar uma nova firmware.
    Da uma olhada no manual de como fazer esse procedimento, se nao funcionar posta ai o resultado, pra ver se podemos ajudar.

    Itagildo Garbazza



  11. o meu nao chega a terminar de carregar por isso nao tenho acesso a ele por serial nem por ethernet .....

  12. #12
    diovani
    tivemos um problemas destes....demos um force reload e colocamos um firmware novo..ai ficou ok.



  13. isso coloco o ap em forced reload e carrega outro firmware nele via tftp
    ele vai voltar com os padrões originais...
    segue abaixo td passo a passo!!!

    Quando a Bridge entra em modo Forced Reload vc precisa reatualiza o Binario dela, então vc ja poe o novo ai tá!!


    Muitas vezes os equipamentos perdem as configurações devido a variações elétricas ou problemas no momento da atualização do firmware.
    O sintoma mais comum é um led ficar vermelho ou amarelo no momento em que o equipamento é ligado, se isso acontecer, sua bridge está em modo force-reload, você pode fazer alguns procedimentos para colocá-la em funcionamento.

    1ª Tentativa

    Pressione o botão reload por 30 segundos com a bridge ligada e estabilizada. Após isso aguarde o reboot e tente acessá-la normalmente, isso fará com que a mesma retorne as configurações originais. Se não funcionar...

    2ª Tentativa

    a. Pressione o botão reset

    b. Logo em seguida fique pressionando o botão reload por várias vezes até que os leds fiquem em vermelho e laranja. (Estabilizado)

    c. Coloque a bridge conectada a um micro com cabo cross-over e acesse a mesma pelo scantool.

    d. Instale um servidor de T-FTP no seu micro e deixe um ip designado sem gateway. Coloque o arquivo binário da bridge no diretório base do servidor de TFTP de modo que ao acessá-lo, o mesmo esteja na pasta raiz ( / ).

    e. Preencha as informações de acordo com que a bridge fique com o ip da mesma classe do seu computador, no servidor de TFPT coloque o ip do micro e no nome do arquivo o nome do binário do AP2000 respeitando as letras maiúsculas e minúsculas.

    f. Pressione o botão OK pedindo a senha informe "public"

    g. A bridge irá rebootar em alguns instantes, não tenha pressa, verifique no monitor do servidor de T-FTP se a bridge está copiando o binário, após apresentar 100% de sucesso na transferência a bridge rebootará novamente... aguarde mais alguns minutos (aproxi- madamente 5 minutos... e pronto!!!

    Sua bridge está com as configurações originais de fábrica.






Tópicos Similares

  1. AP 2000 problemas
    Por balisteri no fórum Redes
    Respostas: 7
    Último Post: 07-10-2006, 18:37
  2. Problemas estranhos com o AP 2000
    Por Pulchi no fórum Redes
    Respostas: 2
    Último Post: 15-03-2005, 12:57
  3. Problemas com AP-2000
    Por fabiocatelani no fórum Redes
    Respostas: 10
    Último Post: 09-02-2005, 23:45
  4. Problemas com Proxim Orinoco AP 2000
    Por DSSS no fórum Redes
    Respostas: 6
    Último Post: 25-01-2005, 13:53
  5. Problemas com AP 2000
    Por feralm no fórum Redes
    Respostas: 5
    Último Post: 19-01-2005, 21:44

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L