+ Responder ao Tópico



  1. #1
    schiavi
    Fala galera do forum!!!

    To com um pequeno probleminha aki...

    Montei um servidor com SuSE 8.2 configurei o firewall dele pelo proprio centro de controle YAST, coloquei minha interface externa(eth0) e interna(eth1), tb coloquei pra emcaminhar e mascarar a rede, td certinu, o problema é q esse servidor distribui a internet para maquinas windows 2000 e 98, no windows2000 a internet funcionou normal eu simplesmente coloquei para ele obter o ip automatico, mas nas maquinas com w98 nao funciona de jeito nenhum, eu ja defini o ip, ja coloquei automatico e nao vai de jeito nenhum...

    ALGUEM TEM ALGUMA DICA???

    Desde já agradeço

    Carlos

  2. Foi um dejá vu ou você já postou isso?

    Bem, certifique-se que você está com um servidor DHCP rodando na sua rede...






Tópicos Similares

  1. Servidor DNS suse 10 - Urgente
    Por master_foca no fórum Servidores de Rede
    Respostas: 0
    Último Post: 05-12-2005, 15:35
  2. servidor NTP no SUSE 9.2
    Por sunweb no fórum Sistemas Operacionais
    Respostas: 8
    Último Post: 30-11-2005, 23:35
  3. Servidor Linux Suse 9.3
    Por Apocalypse_xXx no fórum Servidores de Rede
    Respostas: 4
    Último Post: 30-10-2005, 18:14
  4. Servidor SuSE 9.1 e BRTurbo
    Por cradiao no fórum Servidores de Rede
    Respostas: 2
    Último Post: 02-05-2005, 12:14
  5. Servidor SUSE 8.2
    Por schiavi no fórum Servidores de Rede
    Respostas: 3
    Último Post: 13-10-2004, 10:39

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L