+ Responder ao Tópico



  1. #1
    slayter
    Caros amigos estou com um grande problema, montei uma maquina com processoador Athlon XP 2000+ placa mãe Asus A7S333 + 256 DDR 333 mas esta consequinte problema, no setup o precessador apresenta um sub-aquecimento 55º grau, ates de instalar o sistema operacional, depois de alguma tentativas para diminuir a temperatura não houve resultado agora a placa mãe liga mas ta imagem na tela troquei o processador mas continua a mesma coisa, troquei a placa mãe pela Asus A7V8X-X com o mesmo processador a placa ligo normal mas começou apresenta problema na voltagem e sub-aquecimento chegado a 60º grau no setup, tentei configura a voltagem na propria placa mãe mas quando eu ligo ela desliga em segundos, apos varias tentativa a placa mãe agora liga mas não aparece imagem tela, problema semelhante ao o acontecido com a Asus A7S333, o processador Athlon 2000+ funciona normal na placa mãe Soyo K7VTA-PRO..
    Alguem porfavor saber como eu faço para soluciona este problema?

  2. #2
    alesandro
    cara escolha outro modelo estes modelos a7vxx-x da asus é uma merda UMA MERDA!!!!! eu tive alguns prejuizos um tempo atras mude de marca...



  3. Quando vc entra na bios como estão o FSB, Multiplicador e VCore?

    A a7v8x-x e ruinzinha mesmo, várias pessoas tiveram problemas com ela, mas vai de sorte, uma minha aqui nunca deu problema (ainda bem)...

  4. #4
    tuxmetal
    É necessário que você verifique as suas configurações de hardware, se o clock da memória esta ok, se utilizou um bom cooler e uma boa pasta térmica. Eu já tive ambos os modelos de placas, e nunca tive nada a me queixar hoje, eu tenho uma A7N que é bem superior ao A7V, mas minha máquina de trabalho é uma A7V, e não apresenta problema algum, acho que talvez seja uma falta de sorte sua .... mas boa sorte!






Tópicos Similares

  1. Problema com placa MAE.
    Por cgrellier no fórum Redes
    Respostas: 15
    Último Post: 28-06-2007, 11:20
  2. Problema com placa mãe Soyo K7VTA Pro
    Por slaytermaster no fórum Sistemas Operacionais
    Respostas: 2
    Último Post: 02-09-2005, 13:16
  3. Problema com placa mãe Asus A7V8X-X
    Por Bad in the bone no fórum Sistemas Operacionais
    Respostas: 3
    Último Post: 17-12-2004, 09:51
  4. Problema com placa mães Asus A7S333 e A7V8X-X
    Por slayter no fórum Sistemas Operacionais
    Respostas: 7
    Último Post: 13-10-2004, 13:14
  5. Placa mãe ASUS A7N266-VM/SE - Problema com Vídeo e Mause.
    Por Bruno dos Santos Cardeal no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 01-03-2004, 10:56

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L