Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    slayter
    Caros amigos estou com um grande problema, montei uma maquina com processoador Athlon XP 2000+ placa mãe Asus A7S333 + 256 DDR 333 mas esta consequinte problema, no setup o precessador apresenta um sub-aquecimento 55º grau, ates de instalar o sistema operacional, depois de alguma tentativas para diminuir a temperatura não houve resultado agora a placa mãe liga mas ta imagem na tela troquei o processador mas continua a mesma coisa, troquei a placa mãe pela Asus A7V8X-X com o mesmo processador a placa ligo normal mas começou apresenta problema na voltagem e sub-aquecimento chegado a 60º grau no setup, tentei configura a voltagem na propria placa mãe mas quando eu ligo ela desliga em segundos, apos varias tentativa a placa mãe agora liga mas não aparece imagem tela, problema semelhante ao o acontecido com a Asus A7S333, o processador Athlon 2000+ funciona normal na placa mãe Soyo K7VTA-PRO..
    Alguem porfavor saber como eu faço para soluciona este problema?

  2. O processador pode chegar até 70 graus isso vc trabalhando com ele. athlon esquenta mesmo. vc pode tentar o seguinte:


    1) atualiza o bios
    2) coloca pasta termica no proc
    3) troca o gabinete por um de 4 baias
    4) utilize cooler master
    5) tente outro processador para ver se o problema e realmente na placa.



  3. Mano www.clubedohardware.com.br lá tem forum e os caras são expecialistas em hardware...acho q lá vc vai ser respondido mas rapidamente...
    Boa sorte

  4. #4
    slayter
    Bom galera, eu ja troquei o processador coloquei um athlon 2.2+ e coloquei uma fonte de 400wtts placa liga mas não aparece imagem, os processador estão funcionado testei em uma placa mãe soyo



  5. Citação Postado originalmente por slayter
    Bom galera, eu ja troquei o processador coloquei um athlon 2.2+ e coloquei uma fonte de 400wtts placa liga mas não aparece imagem, os processador estão funcionado testei em uma placa mãe soyo
    Cara sua placa foi pro saco, vc pode manda recuperar ou comprar outra. mais faz a ultima tentativa ae, receta o cmos dela as vezes e alguma configuracao que vc colocou. e lembre-se cpu athlon nao se mexe muito nao pois o core dele e muito sensivel e quebra facil.






Tópicos Similares

  1. Problema com placa MAE.
    Por cgrellier no fórum Redes
    Respostas: 15
    Último Post: 28-06-2007, 11:20
  2. Problema com placa mãe Soyo K7VTA Pro
    Por slaytermaster no fórum Sistemas Operacionais
    Respostas: 2
    Último Post: 02-09-2005, 13:16
  3. Problema com placa mãe Asus A7V8X-X
    Por Bad in the bone no fórum Sistemas Operacionais
    Respostas: 3
    Último Post: 17-12-2004, 09:51
  4. Problema com placa mães Asus A7S333 e A7V8X-X
    Por slayter no fórum Sistemas Operacionais
    Respostas: 3
    Último Post: 14-10-2004, 08:49
  5. Placa mãe ASUS A7N266-VM/SE - Problema com Vídeo e Mause.
    Por Bruno dos Santos Cardeal no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 01-03-2004, 10:56

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L