Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    ajude-me
    Olá pessoal, estou com 3 problemas urgentes e gostaria da ajuda do pessoal se for possível!!

    1 - a data do servidor esta atrasando sozinha, o que pode ser isso e como resolver?

    2 - para resolver o dns eu uso o bind, todos os servidores conseguem resolver sem problemas o ibest é o unico que não consegue resolver, nao abre nenhum site do meu servidor

    3 - o cron esta tudo configurado, mais quando inicia o sistema ele não funciona mais não aparece nenhum erro dele o que pode ser?

    Obrigado pessoal!!

  2. 1º. Porque não se logar ou se cadastrar no sistema. Além de pedir ajuda, ás evzes você sabe de algo que pode compartilhar com os colegas de fórum.

    2º. Coloque aqui os dados necessários, tipo: distro usada, versão, computador, msgs de erro, etc. No caso da hora, se for conectiva tem uma correção no setor de perguntas e respostas, onde indica o site onde abaixar o arquivo. Este atraso pode ser devido ao horário de verão não ter sido efetivado ainda.

    3º. Nos informe as versões das distros utilizadas. Com o cron do slackware 10 eu tinha um problema que não tinha no conectiva, portanto o jeito de corrigir o erro foi diferente do que seria em outro sistema. (Este Slack é realmente especial - o melhor).



  3. Para a data do servidor atrasando é so usar o ntpdate ntp.rnp.cais.br
    se quiser usar o deamon dele da uma lida em http://www.ntp.org/

  4. #4
    ajude-me
    Olá amigo, eu não tenho grande experiência com servidores mais com certeza no que eu souber eu ajudo as demais pessoas porem nao consigo fazer o cadastro, recebo o e-mail de confirmação do cadastro porem ao clicar para confirmar aparece isso para mim

    Erro na ativação de usuário

    Há um erro no Banco de Dados com estas informações

    o sistema é um slackware 9.1 com 3gb de memória 1 processador 2600 e hd de 160gb ele funciona como servidor de internet (apache, php, mysql e qmail)

    o problema da date conseguimos resolver
    os problemas que ainda existem são:

    1 - o cron não funciona quando inicia o sistema eu tenho que dar um killall -9 crond e depois um crond
    Não aparece nenhum erro do mesmo quando inicio o sistema...

    2 - para resolver os dns eu uso o named, todos os provedores de acesso conseguem resolver os dns, no registro.br aparece como AA os dns porém ninguem que usa o provedor IBEST consegue acessar o sistema, cheguei ate achar uns erros pois os 2 ips respondem no mesmo servidor mais ainda há alguma coisa errada para que ele não consigam acessar, essa dúvida tem sido cruel...

    Abraços



  5. #5
    gmlinux
    Parece que têm uns 2 ou 3 dias que resolveram o problema de cadastro, já pode mandar bala.... ops, se vc é carioca, não leve ao pé da letra






Tópicos Similares

  1. Duvida Importante, ApRouter por Bullet ou PicoStation
    Por fernandosilva no fórum Redes
    Respostas: 4
    Último Post: 09-04-2012, 12:55
  2. Dúvida importante...
    Por Bit no fórum Assuntos não relacionados
    Respostas: 6
    Último Post: 11-05-2005, 07:15
  3. Duvidas Modem Speedy..?
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 04-09-2002, 18:34
  4. Limitar o logon e outra duvida ..
    Por MarcelScan no fórum Servidores de Rede
    Respostas: 1
    Último Post: 28-07-2002, 14:35
  5. Limitar o logon e outra duvida ..
    Por MarcelScan no fórum Servidores de Rede
    Respostas: 1
    Último Post: 24-07-2002, 20:45

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L