+ Responder ao Tópico



  1. #1
    serhumano
    Visitante

    Padrão KDE 3.3

    Gente.. to tentando instalar o KDE 3.3 no slackware 9.1.. e quando eu entro com o comando "./configure" ele da o seguinte erro

    Please check whether you installed KDE correctly.

    configure: error: /bin/sh './configure' failed for ar

    alguém sabe o q fazer? obrigado..

    e se puderem me ajudar no meu outro tópico eu agradeço..
    https://under-linux.org/modules.php?...wtopic&t=20424

  2. #2

    Padrão KDE 3.3

    Ai, tu conseguiu resolver este problema?
    Quais foram os pacotes que você baixou para instalar o kde?

    Abraćos
    Dirceu



  3. #3
    serhumano
    Visitante

    Padrão ae

    to no slack 10 agora.. mas ainda num resolvi ehehhe

  4. #4

    Padrão KDE 3.3

    Tu conseguiu ao menos inslatar l kde no slack 10?



  5. #5
    serhumano
    Visitante

    Padrão KDE 3.3

    uai.. o KDE já vem no slack 10

  6. #6

    Padrão KDE 3.3

    É mais eu só baixei o cd 1, que não tem o kde, ai na hora de instalar ele pacote à pacote eu até agora não consegui...



  7. #7
    serhumano
    Visitante

    Padrão ah

    ah sim.. ele precisa dos 2 cds pra instalar a completa...