Visite: BR-Linux ·  VivaOLinux ·  Dicas-L


Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico

  1. Tenho algumas dúvidas quanto a configuração do AP2000:

    - Configure / Alarms / Syslog
    Eu configurei o IP de meu servidor Linux mas não está gravando os logs
    - Configure / Bridge / Storm Threshold
    Devo configurar ? ou deixo o padrão "0" em todos os campos
    - Configure / Bridge / Pkt Fwd
    quando devo habilitar ?

    Meus clientes estão perdendo pacotes e creio q a rede esteja com muito trafego, como devo configurar o AP2000 para suportar esse problema?


  2.    Publicidade


  3. a perda de pacotes em todos os clientes pode ser problema nos conectores entre AP <> OMNI, bem como cabos, distância, a própria OMNI ou AP. Acredito que essas configurações nao estejam alterando em nada o funcionamento, no seu lugar procurariaverificar cabeamento mesmo.

  4. #3
    ederz
    Amigo, quantos clientes você tem nesse AP ?? se você tiver muitos também pode ocasionar perda de pacote... essas conf. não implicam em perda de pacote... onde esta seu link direto no ethernet do AP? ou tudo pela omni ? .. .. .

  5. #4
    Denilson Guedes
    temos poucos clientes e nosso link chega pela ethernet até o AP

  6. #5
    Jab's
    Amigo seu problema eh excesso de trafego na rede provocado por virus..... monitore no seu server linux atraves do tcpdump na interface ke vc compartilha as portas 135-139 e 445.... rastreando seus clientes vc ira ver onde esta o problema... isole-o e vera ke sua rede ira normalizar novamente.....


  7.    Publicidade