Página 1 de 5 12345 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    ungisoft
    Pessoal...
    Meu ajudem por favor, eu to precisando muito colocar o dns pra funciona no conectiva 10....
    Ja configurei e esta resolvendo os nomes corretamente, porém na hora de publicar na fapesp da falha no dns ou conexão recusada.
    Detalhe... ja liberei a porta 53 de todas as formas e ja até desliguei o firewall..

    se alguém puder me ajudar serei grato.

    Abraços

    Renato

  2. #2
    Webj
    Seu Ip e verdadiro ou falso?



  3. #3
    ungisoft
    MEU IP É VÁLIDO...

  4. Veja no seu /var/log/messages se ele está iniciando normalmente e se ele possui os domínios definidos corretamente.



    Abraços.



  5. #5
    gmlinux
    quando ocorre a falha na fapesp o que fica nos logs?






Tópicos Similares

  1. BIND não inicia no Conectiva 10
    Por dogmatico no fórum Servidores de Rede
    Respostas: 8
    Último Post: 17-05-2005, 10:58
  2. conectiva 10
    Por cacogui no fórum Servidores de Rede
    Respostas: 15
    Último Post: 16-07-2004, 10:13
  3. Problema na instalacao do conectiva 10
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 30-06-2004, 09:08
  4. win modens no conectiva 10
    Por cloud no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 05-06-2004, 00:21
  5. instalaçao do conectiva 10
    Por iniciante no fórum Servidores de Rede
    Respostas: 2
    Último Post: 30-04-2004, 21:19

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L