+ Responder ao Tópico



  1. #1
    ernany
    Ae galera blza. Este é meu primeiro post aki no fórum.

    Estou enfrentando uma verdadeira dor de cabeça todos os dias com minha antena DWL 810+. Ela fica lenta a ponto de não ser mais possível acessar os micros que estão na outra ponta, e isto ocorre pontualmente às 17:30 (uns 10 minutos para mais ou para menos) da tarde... vê se pode :-) , daí eu tenho que reinicar uma das antenas pra ficar normal...

    Alguem já teve este tipo de problema?? Eu atualizei o firmware para a versão 2.1 que faz um reboot a cada 12 horas... mas não adiantou...

    Valew!

  2. tem outra ae pra por no lugar dela e ver se resolve o problema? Caso contrario pode ser algum cliente disparando um trafego monstro com horario predeterminado... 8O 8O



  3. eu acho que tem aguém gerando um tráfego grande nesse horário!

    alguma coisa intencional ou não....... mas a possibilidade de ser muito tráfego é grande.


    melhor coisa é fazer como o amigo falou, tenta colocar outra no lugar e faz o teste.

  4. #4
    ernany
    Ae galera valeu pelas respostas...

    Infelizmente eu não tenho outra pra por no lugar... mas o que eu acho estranho é que é só reiniciar uma das "antenas" para que a rede volte a funcionar normalmente.... alguma sugestão de como eu posso medir o tráfego neste horário em particular??

    Valew!



  5. se vc tiver usando linux vc pode usar o iptraf, eu utilizo aqui e acho muito bom.

    para windows tem um programinha chamado DuMeter..... não sei lhe dar informações sobre este,

  6. #6
    ksync
    Ola vc...tudo blz?!?!
    lendo o seu artigo lembrei de uma historia e talvez isso possa ajuar.
    Conheco um rapaz que trabalha com wireless e ele me disse que certa vez teve um problema, que todo dias, as 17:00 horas o sinal de wireless caia, por aproximadamente 10 minutos!(te lembra algo).
    Entaum, ele fo ino local fazer alguns teste para tentar entender o que estava acontecendo. Ele disse quiando o relogio marcou 17:00 ele escutou um barulho muito alto. Esse barulho era do auto-teste de um transformador(trafo de poste). que acontecia as 17:00 horas por 10 minutos. Ele mudou a antena de luigar e resolveu.
    Lendo teu texto tlembrei, e imagino que voce deva estar sofrendo interferencia de alguma coisa, com transformadores, alguns outro tipo de sinal, ou coisa do tipo. Procure analisar no lugar onde esta a antena os eventos nesse horariio. Analise tudo, e veja o que acontece de anormal na tua volta.
    Espero ter ajudado.
    Abracos
    Knightcronos

    icq: 110192106
    msn: thiago_rs16@hotmail.com
    email: knightcronos@yahoo.com.br

    Software Livre
    Conhecimento para todos!

    !Todos animais sao iguais, porem alguns animais sao mais iguais que outros!

    "A verdade é o promeiro sacrificio da guerra!"



  7. #7
    ernany
    Ae, acho que pode ser isso que vc falou, realmente a antena está posicionada perto de um transformador, vou ver se mudo a antena de lugar pra ver se resolve...

    Obrigado a todos pelas respostas

    Valew!

  8. putz... um PEM de transformador?? 8O 8O 8O ... era soh o q faltava!!



  9. #9
    ernany
    Citação Postado originalmente por SerAntSou
    putz... um PEM de transformador?? 8O 8O 8O ... era soh o q faltava!!
    Você acha que isso procede ou não??






Tópicos Similares

  1. DWL-810+ funciona no AP1000 mas não funciona no AP2000
    Por denilson_rocha no fórum Redes
    Respostas: 4
    Último Post: 12-11-2004, 16:52
  2. Enlace ponto-a-ponto com DWL-810+
    Por clistenis no fórum Redes
    Respostas: 10
    Último Post: 30-08-2004, 16:51
  3. Ponto a ponto, utilizando Dwl 810
    Por renatoabaetenet no fórum Redes
    Respostas: 4
    Último Post: 08-07-2004, 12:45
  4. DWL 810+ ?? DWL 900+ ?? Wet11 ?? Outro ??
    Por DarkSide no fórum Redes
    Respostas: 2
    Último Post: 19-04-2004, 14:09
  5. DWL-810+ não assume o próprio MAC ??
    Por DarkSide no fórum Redes
    Respostas: 6
    Último Post: 14-04-2004, 11:47

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L