Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    wine
    Pessoal, estou com uma dúvida cruel, eu preciso fazer o MSN funcionar sobre um IP VÁLIDO, quando eu coloco um IP MASCARADO, no servidor de uma empresa ele funciona normal o video + som, a partir do momento que eu coloco o IP VÁLIDO, ele para de funcionar, ele conecta normal em um endereço para fora mais não sai SOM em nenhum dos dois lados......ou seja, meu único e exclusivo problema é somente de IP VÁLIDO para IP VÁLIDO ....o que estou fazendo de errado ? devo tirar as regras de NAT ou algo parecido ?

    abraços !

  2. Ow blz como vai

    Faz o seguinte posta aqui suas regras iptables.
    Me diz uma coisa vc ta usando qual distro e vc usa esse server como proxy????

    Spectrum
    "vamos fundir nossos pensamentos para levar o conhecimento a todos"


    Citação Postado originalmente por wine
    Pessoal, estou com uma dúvida cruel, eu preciso fazer o MSN funcionar sobre um IP VÁLIDO, quando eu coloco um IP MASCARADO, no servidor de uma empresa ele funciona normal o video + som, a partir do momento que eu coloco o IP VÁLIDO, ele para de funcionar, ele conecta normal em um endereço para fora mais não sai SOM em nenhum dos dois lados......ou seja, meu único e exclusivo problema é somente de IP VÁLIDO para IP VÁLIDO ....o que estou fazendo de errado ? devo tirar as regras de NAT ou algo parecido ?

    abraços !



  3. #3
    wine
    Ola ......pra você ter uma idéia ontem eu liberei tudo

    IPTABLES -A FORWARD -J ACCEPT

    E mesmo assim não funcionou sobre os dois IPS válidos, estou usand CONECTIVA 9.....


    abraços!

  4. posta tuas regras, assim fica dificil te ajudar...

    t+



  5. Seguinte vc reuna as seguintes informações:
    posta suas regras
    me diz se o conc.9 é server proxy
    e essa parada de vc querer ip válido.


    Citação Postado originalmente por wine
    Ola ......pra você ter uma idéia ontem eu liberei tudo

    IPTABLES -A FORWARD -J ACCEPT

    E mesmo assim não funcionou sobre os dois IPS válidos, estou usand CONECTIVA 9.....


    abraços!






Tópicos Similares

  1. NAT IP válido + IP inválido (alias)
    Por ijr no fórum Servidores de Rede
    Respostas: 4
    Último Post: 09-02-2007, 11:38
  2. nat nao pega ip valido
    Por bouncer no fórum Servidores de Rede
    Respostas: 2
    Último Post: 05-10-2006, 16:40
  3. Fornecer ips válidos sem nat
    Por leandro_ntc no fórum Servidores de Rede
    Respostas: 2
    Último Post: 25-10-2005, 08:55
  4. adicionar ip valido em NAT
    Por B1SH0P no fórum Servidores de Rede
    Respostas: 6
    Último Post: 23-04-2005, 10:31
  5. Velox + IP válido + nat para serv. web - pacotes não voltam
    Por inkjet no fórum Servidores de Rede
    Respostas: 2
    Último Post: 18-07-2004, 12:33

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L