+ Responder ao Tópico



  1. #1
    locutos
    Visitante

    Padrão Cliente Novell dando erro no CL10

    Olá,

    Instalei o Client Novell em uma máquina com o Conectiva 10, só que quando vou localizar a Arvore aparece a seguinte mensagem de erro:

    A requered parameters is missing.
    Please edit the profile cofiguration and file in the DNS Server on the DHCP Settings tab.


    O computador está conectando a internet pela rede e pingando as outras máquinas.

    Ricardo Paiva
    [email protected]

  2. #2
    pastorArnaldo
    Visitante

    Padrão Cliente Novell dando erro no CL10

    Qual cliente voce esta usando ?



  3. #3
    locutos
    Visitante

    Padrão Cliente Novell dando erro no CL10

    Estou usando o que eu baixei de:

    http://novelclient.sourceforge.net/

    novelclient-0.90-3.i386.bz2.sh

  4. #4
    Matheusf
    Visitante

    Padrão Cliente Novell dando erro no CL10

    Faça o seguinte teste:
    Coloque o ip de seu servidor em: Árvore e em Nome do Servidor
    Certifique-se de que seu contexto está correto.
    Logou ?



  5. #5
    locutos
    Visitante

    Padrão Cliente Novell dando erro no CL10

    Não logou, apareceu a mensagem de erro:

    Coud not mount Server
    Stdin: Is not a tty


    Esta mensagem aparece quando digito o nome no servidor e arvore.

  6. #6
    locutos
    Visitante

    Padrão Cliente Novell dando erro no CL10

    Eu apenas instalei o Cliente, não fiz mais nenhuma configuração. Instalei o Samba, e estou acessando todas as maquinas com o Windows, e estou pingando o Servidor também.