Visite: BR-Linux ·  VivaOLinux ·  Dicas-L


+ Responder ao Tópico

  1. Prezados

    Fiz uma migração de um ponto de acesso meu, eu tinha um AP1000 e troquei por um AP2000. Configurei o AP2000 de acordo com a configuração que o AP1000 tinha - os SSIDs, canais, opções, tudo igual.

    Quando eu coloquei o AP2000, apenas meus clientes com DWL-810+ não funcionaram... meus outros clientes com WET11, cartões PCMCIA, placas Planet e LG funcionaram perfeitamente...

    Alguém tem noção do que pode ser? Será que há alguma incompatibilidade do AP2000 com as DWL? Na verdade acho isso um tanto improvável, visto que os cartões tanto do AP1000 quanto do AP2000 são os mesmos Orinoco Gold...

    [ ]'s
    Denilson


  2.    Publicidade


  3. tah fazendo controle de MAC no AP2000 ? se estiver libere o MAC da interface ethernet do dwl 810+ e nao da interface wireless ou se tiver duvidas libere os dois 8O 8O

  4. vc trocou o maq do wireless do DWL-810+????? qdo vc muda o rádio tem q trocar isso,


    é uma coisa boba... msa já vi pessoas q esqueceram desse pequeno detalhe.

  5. SerAntSou:

    Estou fazendo controle por mac address, eu tinha incluído apenas o MAC ethernet... incluí o outro MAC e não deu também, mas ainda vou fazer mais uns testes... Realmente se eu tirar o controle de MAC as DWLs funcionam ok no Ap2000.

    ijr:
    Eu não coloco o MAC do AP na DWL, deixo zerado mesmo....


    Bom, eu acabei de atualizar o firmware dele de 2.2.2 para 2.4.5, e incluí os 2 MACs de cada DWL. Vou testar isso na terça-feira e dou um retorno aqui.

    Valeu pelas dicas!

    [ ]'s
    Denilson

  6. perae... vc tah dizendo que com os 2 MACs da dwl 810+ no AP2000 o dwl nao responde ou os clientes q estao embaixo dela???
    dwl 810+ eh bridge transparente vc tem que cadastrar o MAC de cada placa ethernet dos PCs que esta ligados nela (dwl 810+)... senao nao funciona mesmo.


  7.    Publicidade