Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    alexmendes
    Ola, pessoal

    Por favor preciso de uma ajuda com urgencia , instalei o squid na maquina atravez do RPM. configurei ele mais quando vou executar ele da o erro que abortou apos 10 segundos..


    Aguem poderia me ajudar

  2. #2
    grilo
    posta a mensagem de erro q ele da pra da uma ajuda.....
    a versao tb


    falow



  3. #3
    eclaudin
    Cara, veja no log do sistema, mas esse problema costuma ser porque o diretório de cache do squid não tem permissão adequada para o usuaŕio do squid poder usar os diretórios de cache que fica em /var/cache/squid.

  4. #4
    whinston
    tail -f /var/log/messages
    tail -f /var/log/squid/acess.log

    da uma olhada neles e posta pra gente



  5. #5
    rabbarros
    Voce tem firewall rodando? verifique o dns, provavelmente o squid nao esta conseguindo resolver nomes.






Tópicos Similares

  1. Respostas: 4
    Último Post: 08-06-2013, 11:23
  2. Squid no Conectiva 10
    Por alexpaes no fórum Servidores de Rede
    Respostas: 2
    Último Post: 03-12-2004, 13:02
  3. Squid no Slackware 10
    Por Carlos_Radlink no fórum Servidores de Rede
    Respostas: 3
    Último Post: 07-10-2004, 10:27
  4. squid no slackware 10
    Por quecosuix no fórum Servidores de Rede
    Respostas: 2
    Último Post: 30-07-2004, 14:09
  5. Squid parando...
    Por doidoht no fórum Servidores de Rede
    Respostas: 2
    Último Post: 04-02-2004, 15:55

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L