+ Responder ao Tópico



  1. #1
    whinston
    Visitante

    Padrão erro de php na under ?

    Pessoal, de uns tempos pra cá, toda vez que clico na seção forum aparece o erro postado abaixo. Já limpei a minha cache, cookies, etc. e ainda persiste. É só comigo ?


    >>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>
    rning: Cannot modify header information - headers already sent by (output started at /usr/pages/users/underlinux/htdocs/header.php:32) in /usr/pages/users/underlinux/htdocs/includes/sessions.php on line 249

    Warning: Cannot modify header information - headers already sent by (output started at /usr/pages/users/underlinux/htdocs/header.php:32) in /usr/pages/users/underlinux/htdocs/includes/sessions.php on line 250
    UnderLinux.com.br - O Portal do Administrador de Sistemas: Forums


    Warning: Cannot modify header information - headers already sent by (output started at /usr/pages/users/underlinux/htdocs/header.php:32) in /usr/pages/users/underlinux/htdocs/includes/page_header.php on line 529

    Warning: Cannot modify header information - headers already sent by (output started at /usr/pages/users/underlinux/htdocs/header.php:32) in /usr/pages/users/underlinux/htdocs/includes/page_header.php on line 531

    Warning: Cannot modify header information - headers already sent by (output started at /usr/pages/users/underlinux/htdocs/header.php:32) in /usr/pages/users/underlinux/htdocs/includes/page_header.php on line 532

  2. #2

    Padrão erro de php na under ?

    poootz kra... isso naum acontece comigu naum...

    eu uso o firefox no winxp.... e ateh no ie naum dah pauz...

    8O 8O 8O 8O 8O 8O 8O



  3. #3
    Administrador Avatar de Fernando
    Ingresso
    Jul 2001
    Localização
    Campinas Area
    Posts
    4.996
    Posts de Blog
    4

    Padrão erro de php na under ?

    Comigo também nao acontece..

  4. #4

    Padrão erro de php na under ?

    comigo acontecia isso usando o Mozilla 1.7 e versões anteriores no WinXP .... =( no FireFox naum aparesse =D .... estranho né?! Aparentemente agora não aparece em nenhum do dois....



  5. #5

    Padrão erro de php na under ?

    Citação Postado originalmente por PiTsA
    comigo acontecia isso usando o Mozilla 1.7 e versões anteriores no WinXP .... =( no FireFox naum aparesse =D .... estranho né?! Aparentemente agora não aparece em nenhum do dois....

    comigo nao acontece em nenhuma dessas condicoes....alias...num acontece nunca...