Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Ola pessoal tudo bem?
    Acabei de instalar o slack aqui em casa, e nao consigo configurar o X dele....
    Ele automaticamente configurou o x, que esta alem de muito escuro, muito grande verticalemte falando...

    nao consigo achar o xf86config, que eu costumava utilizar no debian, e que sei que existe no slack tambem....

    Alguam ai sabe o que eu estou fazendo de errado?

  2. qual a versao do seu slack? porque dependendo da versao o slack esta usando o Xorg em vez de Xfre86,



  3. Estou usando o slack 10.0

  4. Citação Postado originalmente por tronx
    qual a versao do seu slack? porque dependendo da versao o slack esta usando o Xorg em vez de Xfre86,
    Olá vonlinkerstain

    No Slackware 10.0

    O comando para configurar o X é

    #xorgconfig

    E neste link o passo a passo do xorgconfig
    http://www.linuxhard.org/publicacoes...39&id_parte=11


    Abraços

    Deusdará



  5. Realmente muito bom o conteudo desse link ai em cima!!!
    Valeus pela dica

    Citação Postado originalmente por vonlinkerstain
    Estou usando o slack 10.0






Tópicos Similares

  1. Problema na configuração do vsftpd no RH 9
    Por nacovolo no fórum Servidores de Rede
    Respostas: 11
    Último Post: 30-11-2004, 16:24
  2. Problemas na configuração do monitor no CL9
    Por vonlinkerstain no fórum Servidores de Rede
    Respostas: 12
    Último Post: 07-11-2004, 07:51
  3. Problemas na configuracao do dominio
    Por standart no fórum Servidores de Rede
    Respostas: 14
    Último Post: 02-10-2004, 10:02
  4. problema na configuração do vsftpd
    Por roggy no fórum Servidores de Rede
    Respostas: 0
    Último Post: 03-05-2004, 12:54
  5. problemas na autenticação do ncsa_auth no Red Hat 7.3
    Por roggy no fórum Servidores de Rede
    Respostas: 14
    Último Post: 15-11-2002, 16:16

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L