Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    h3llp
    Bom sou novo no linux, e quiz começar com a distribuição slackware. Pois bem, algum tempo atrás eu ja tive esse contato com o slackware9.1, que por sinal eu sozinho instalei no meu pc. Deixei ele meio de lado, e agora voltei a me interessar a usar linux. Puxa a iso do cd slackware10 queimo o cd, do boot pelo cd, coloco os pacotes que quero instalar. Até ai tudo bem, o problema acontece quando ele realmente vai instalar, o programa diz que não foi possivel encontrar a instalação do slack no cd. Assim o setup não instala o sistema. Ja procurei ajuda em outros lugares, ninguem conseguiu resolver. Uns dizem que o meu drive combo DVD da LG não consegue instalar o slack msm (besteira pois foi com o mesmo que instalei o slack9.1), outros dizem que eu queimei a mídia em uma velocidade muito rápido ( que eu lembre queimei a mídia em 16x com o Nero Express). Agora queria que vocês me ajudassem.

    PS: Agora até o slack9.1 tá dando o mesmo problema

  2. #2
    D4rk_Sl4ck
    bom .. se agora ateh teu slack 9.1 ta dando problema para instalar eh bom vc realmente averiguar se num eh teu cd-rom que ta bixado!!!
    outra coisa ... sobre gravação de cd`s .. foi-se o tempo que era necessário gravar o cd em baixa rotação ... isso acontecia pq a estrutura do cd era diefrente ... hj em dia ele eh feito pra aguentar um pico de temperatura porem em curto espaço de tempo (ou seja com alta rotação). Porém os gravadores ainda têm a opçao de gravar em baixa exatamente para vc poder gravar cd`s com a estrutura antiga.


    Valew.



  3. Entre no site: www.slacklife.org, lá vc encontrara uns otimos tutoriais sobre instalacao e um pessoal muto qualificado pra te ajudar, sendo que aqui no underlinuxa galera tb manda muito bem, mas la e so sobre isso!

    espero ter ajudado :wink:

  4. #4
    buribai
    Amigo,

    É o seguinte, já passei por algo parecido.

    Num dia fui instalar o slackware 10 em uma maquina e aconteceu o mesmo problema. Chegava na ora da instalação propriamente dita
    e dava erro e não deixava eu instalar.
    Observe se no começo do boot dá uma msg de erro falando sobre o DVD/CD-ROM LG.
    Então eu peguei e instalei usando outra unidade de CD-ROM, deu tudo
    certo.

    Só que o engraçado é que eu troquei de maquina e nessa nova maquina
    eu estava usando o DVD - CDROM, é aquele mesmo que tinha dado o problema, e desta vez não ocorreu erro nenhum.

    Isso prova que não é a unidade DVD, Vai entender né.



  5. E pode crer que problema com a LG propriamente dita nao é nao, pois meu drive de CD-ROM e CD-RW são da LG. E como disse tenho o slack 10 instalado la em casa!

    :wink:






Tópicos Similares

  1. Problemas ao instalar o GIMP
    Por SyNysTrOw no fórum Servidores de Rede
    Respostas: 0
    Último Post: 12-05-2005, 16:23
  2. Problemas ao Instalar Java 5.0 no Slackware 10
    Por jefecomp no fórum Servidores de Rede
    Respostas: 0
    Último Post: 21-12-2004, 13:35
  3. Problema ao instalar tema de icones
    Por krustin no fórum Servidores de Rede
    Respostas: 0
    Último Post: 01-08-2004, 00:54
  4. Problema ao instalar SuSe 8.1
    Por duvida no fórum Servidores de Rede
    Respostas: 5
    Último Post: 14-06-2004, 10:25
  5. Problema ao instalar o Flash Player no Red Hat 9.0
    Por no fórum Servidores de Rede
    Respostas: 6
    Último Post: 02-05-2004, 10:27

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L