Visite: BR-Linux ·  VivaOLinux ·  Dicas-L


+ Responder ao Tópico

  1. Saudações,

    Galera wireless

    Seguinte...

    4 Painel Setorial de 14 DBI Hyperlink 90° - horizontal, 2 ap-2000, sem amplificação, torre 45 metros, grau de incrinação de 5° nas antenas. 1,65mt de uma costa de antena a outra.

    Resultado: Clientes pegam melhor sinal de antenas que estão de costa, e conseguem navegar, muito lento.. mas navegam... quando conecta-se usando a antena que está de frente para o cliente, pega sinal.. mas pinga extremamente mal.... alguem ja viu isso?


    estou sem cabelos já..

    Será que são as antenas? mas as 4????



    Valeus


  2.    Publicidade


  3. quais os Canais que estao estas antenas? jah tentou desligar as antenas que estao de costas pros clientes e testar soh com as qu estao de frente? estah usando divisor de potencia? estah usando amplificador?

  4. Fiz uma fotinha no paint para ilustrar a estrutura..

    nao uso divisor de potencia.. uso uma setorial para cada cartao.


    http://www.mtrock.com.br/vilhena.bmp




    Flws

  5. faz o seguinte nas antenas q estao inversas (de costa uma pra outra) usa o mesmo canal... tipo: ao inves de 3 e 1 usa soh o canal 1 e ao inves de 8 e 5 usa o 6 nas outras duas. Aqui uso esse esquema e funciona show... uso pol. vert. e antenas de 12,5 dbi. com 1 cartao orinoco pra cada antena e ssid diferentes.

  6. #5
    edenilson
    Tente colocar as antenas em alturas diferentes, e veja se resolve , pois uma antena pode estar interferindo no sinal da outra.


  7.    Publicidade