+ Responder ao Tópico



  1. #1
    luccosta
    Salce Comunidade.

    Estou com uma dúvida na configuração do gerenciamento de energia do Munitor de uma máquina, a tela desaparece 1 minuto após parar de usar o mouse ou o teclado, este processo é diferente do gerenciamento de energia que colocaria o monitor em standby, pois o led, verde, indicativo continua aceso. Apenas a tela fica escuta sem os icones. Já no standby o led muda para amarelo.

    Se o monitor entra em standby ao movimentar o mouse ele demora 8 segundos para mostra a área de trabalho.
    Já neste caso, o aparecimento dos icones é instantâneo, menos de 2 segundos no máximo. Já verifiquei as configurações do KDE mas não encontro nada.
    Será que alguém pode dar uma sugestão para a correção do problema.

    Obrigado.
    Lúcio

  2. #2
    gmlinux
    Olha se esta com proteção de tela....



  3. #3
    lss
    desative a inatividade setterm -blank 0, coloque no seu /etc/profile e já era.

  4. #4
    luccosta
    Obrigado.

    Acho que resolveu.






Tópicos Similares

  1. Respostas: 9
    Último Post: 16-05-2015, 15:07
  2. Respostas: 4
    Último Post: 01-09-2010, 12:13
  3. Problemas que surgem após o PCC
    Por jamerfay no fórum Redes
    Respostas: 7
    Último Post: 22-02-2010, 12:29
  4. Como acessar meus aps que estão após do Mikrotik
    Por lioneinformatica no fórum Redes
    Respostas: 7
    Último Post: 18-09-2008, 10:14
  5. Micro liga e desliga automaticamente após 15s
    Por vonlinkerstain no fórum Sistemas Operacionais
    Respostas: 15
    Último Post: 19-12-2004, 08:48

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L